

<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="content-language" content="it">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="keywords" content="neonicotinoidi, salento, martina,federazione della sinistra, lotte, contro, crisi, controlacrisi, politica, partito, rifondazione, comunista, conflitti sociali, politica, solidarieta, sociale, economia, welfare, prc, democrazia, ambiente, conoscenza, lavoro, sicurezza" />
    <meta name="title" content="Il regalo di Martina alla Bayern, neonicotinoidi a tappeto nel Salento -  ControLaCrisi.org" />
    <meta name="description" content="Di regali alle multinazionali gli ultimi due governi fotocopia di finta-sinistra ne hanno fatti tanti, ma forse questo &egrave; il pi&ugrave; spettacolare di tutti: con la scusa della Xylella o forse proprio grazie al fatto di essere riusciti a propagare questo batterio in Salento (ma non si hanno elementi per stabilire con certezza condivisa n&eacute; le origini n&eacute; la reale portata del batterio), il Ministro delle Politiche Agricole Maurizio Martina ha imposto a partire dal 2 maggio,... ControLaCrisi.org" />

    <link rel="image_src" href="http://static.controlacrisi.org/images/auto/af/af44743543cd3c0374b674f1dcb3b67c477d69b9921f31a132a4a4b7.jpg"/>
    <link rel="apple-touch-icon-precomposed" href="http://static.controlacrisi.org/images/post-it.png">
    <meta property="og:image" content="http://static.controlacrisi.org/images/auto/af/af44743543cd3c0374b674f1dcb3b67c477d69b9921f31a132a4a4b7.jpg"/>
    <meta property="og:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <meta property="og:type" content="blog"/>
    <meta name="twitter:image" content="http://static.controlacrisi.org/images/auto/af/af44743543cd3c0374b674f1dcb3b67c477d69b9921f31a132a4a4b7.jpg"/>
    <link href="http://static.controlacrisi.org/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    

    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js"></script>

    <script type="text/javascript" src="http://static.controlacrisi.org/js/c.js?v=0"></script>
    

    <link rel="stylesheet" href="http://static.controlacrisi.org/css/c.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/jquery-ui-1.8.2.custom.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/luxnews.css?v=30" type="text/css" />
    

    <link href="/rss.xml" rel="alternate" type="application/rss+xml" />

    

    

    <title>Il regalo di Martina alla Bayern, neonicotinoidi a tappeto nel Salento - ControLaCrisi.org</title>


</head>
<body style="margin: 0;padding: 0;">
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/auto/af/af44743543cd3c0374b674f1dcb3b67c477d69b9921f31a132a4a4b7.jpg" />
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/post-it.png" />
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-10316152-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- BEGIN PRIVY ASYNCHRONOUS WIDGET CODE -->
<script type='text/javascript'>
   var _d_site = _d_site || 'B54BD73C53C6A54C7A3AA184';
   (function(p, r, i, v, y) {
     p[i] = p[i] || function() { (p[i].q = p[i].q || []).push(arguments) };
     v = r.createElement('script'); v.async = 1; v.src = '//widget.privy.com/assets/widget.js';
     y = r.getElementsByTagName('script')[0]; y.parentNode.insertBefore(v, y);
   })(window, document, 'Privy');
</script>
<!-- END PRIVY ASYNCHRONOUS WIDGET CODE -->



<noscript>
    <div style="position:absolute;border:1px solid black;background:red;color:white;font-weight:bold;font-size:18px;top:5px;left:5px;padding:4px;">
        JavaScript deve essere abilitato altrimenti non e' possibile usufruire di tutte le funzionalita' di ControLaCrisi.org
    </div>
</noscript>

<div style="margin:0 auto; width:1000px; z-index: 999;">
    <a href="http://www.miogiornale.com/pdf/?clc=1" target="_blank">
        <img src="http://static.controlacrisi.org/images/pdf_clc.png">
    </a>
</div>



<div id="body" style="position:relative !important;">



<div class="top" id="top0">
    <div class="leftmenu">
        <span><a href="/">ControLaCrisi.org</a></span>
        <span><a href="http://m.controlacrisi.org/">Versione Mobile</a></span>
    </div>
    
  <span class="date">
    Venerdì 04 Maggio 2018 - Ultimo aggiornamento <b>16:21</b>
  </span>
    <div class="rightmenu">
        <span class="last" style="float:left;"><a href="http://www.miogiornale.com/"><img height="18" src="http://static.controlacrisi.org/images/logo_mio_x_contro.png" alt="MioGiornale.com" /></a></span>
    </div>
</div>
<div class="top" id="top1">
    <div id="donazioni" style="position: absolute;left: 0;top: 4px;z-index: 999;">
        <a href="/5x1000/"><img src="http://static.controlacrisi.org/images/5xmille.png" /></a>
    </div>
    <div id="miogiornale" style="position: absolute;right: 0;top: 4px;z-index: 999;">
        <a href="/donazioni/"><img src="http://static.controlacrisi.org/images/fai-una-donazione.png" /></a>
    </div>
  <span>
    <a href="/">
        <img style="margin-top: 5px;" src="http://static.controlacrisi.org/images/nuovologosito.png" alt="Logo ControLaCrisi.org" />
    </a>
  </span>
</div>

<div id="top2">
    
        <div id="locations_button" class="border-button">
            Filtra per luogo...
        </div>
        <div id="locations" class="border-button">
            
                <a href="/locazione/0-ITALIA/">ITALIA</a> - 
            
                <a href="/locazione/1-INTERNAZIONALE/">INTERNAZIONALE</a> - 
            
                <a href="/locazione/3-abruzzo/">abruzzo</a> - 
            
                <a href="/locazione/4-basilicata/">basilicata</a> - 
            
                <a href="/locazione/5-calabria/">calabria</a> - 
            
                <a href="/locazione/6-campania/">campania</a> - 
            
                <a href="/locazione/7-emilia romagna/">emilia romagna</a> - 
            
                <a href="/locazione/8-friuli/">friuli</a> - 
            
                <a href="/locazione/2-lazio/">lazio</a> - 
            
                <a href="/locazione/9-liguria/">liguria</a> - 
            
                <a href="/locazione/10-lombardia/">lombardia</a> - 
            
                <a href="/locazione/11-marche/">marche</a> - 
            
                <a href="/locazione/12-molise/">molise</a> - 
            
                <a href="/locazione/13-piemonte/">piemonte</a> - 
            
                <a href="/locazione/14-puglia/">puglia</a> - 
            
                <a href="/locazione/15-sardegna/">sardegna</a> - 
            
                <a href="/locazione/16-sicilia/">sicilia</a> - 
            
                <a href="/locazione/17-toscana/">toscana</a> - 
            
                <a href="/locazione/18-trentino/">trentino</a> - 
            
                <a href="/locazione/19-veneto/">veneto</a> - 
            
                <a href="/locazione/20-valle d'aosta/">valle d'aosta</a> - 
            
                <a href="/locazione/21-umbria/">umbria</a>
            
            <div id="locations_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="themes_button" class="border-button">
            Filtra per tema...
        </div>
        <div id="themes" class="border-button">
            
                <a href="/tematica/34-Ambiente/">Ambiente</a> - 
            
                <a href="/tematica/42-Conoscenza/">Conoscenza</a> - 
            
                <a href="/tematica/35-Economia/">Economia</a> - 
            
                <a href="/tematica/36-Lavoro/">Lavoro</a> - 
            
                <a href="/tematica/39-Politica/">Politica</a> - 
            
                <a href="/tematica/43-Solidarieta'/">Solidarieta'</a> - 
            
                <a href="/tematica/44-Sicurezza sul lavoro/">Sicurezza sul lavoro</a> - 
            
                <a href="/tematica/45-Conflitti/">Conflitti</a> - 
            
                <a href="/tematica/40-Welfare/">Welfare</a> - 
            
                <a href="/tematica/41-Altro/">Altro</a><br /><br />
            
            <div id="themes_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="cal_button" class="border-button">
            Filtra per data ...
        </div>
        <div id="cal" class="border-button">
            <div id="calendar-container"></div>
            <div id="cal_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="search">
            <form action="/cerca/" method="get">
                <input name="any" value="Inserisci il testo per la ricerca" type="text" onclick="if(this.value==this.defaultValue){this.value='';this.style.color='#393939';}" onblur="if(this.value==''){this.value=this.defaultValue;this.style.color='#DBDBDB';}" />
                <button value="submit" type="submit" class="border-button">Cerca</button>
            </form>
        </div>
    
    </div>

<div id="content">

    <div class="news" style="float: left !important;">
        
    <div style="float:left;" xmlns="http://www.w3.org/1999/html">

        <div class="article article_page" style="width: 794px;padding-right: 10px;">
            <div id="article_body">
                
                
                
                <div class="article_info">
                    <a href="/notizie-per-data/04-05-2018/">04/05/2018 16:15</a><a href="/tematica/34-Ambiente/">AMBIENTE</a><a href="/locazione/0-italia/">ITALIA</a><a  rel="nofollow" target="_blank">Autore:
                                        <b>gianluca ricciato</b></a></div>
                <div class="article_title" style="font-size: xx-large;color: rgb(83, 105, 159);font-weight: bold;">
                    Il regalo di Martina alla Bayern, neonicotinoidi a tappeto nel Salento
                </div>

                <div style="margin: 5px 0;" class="addthis_container">
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style " expr:addthis:url="http://www.controlacrisi.org/notizia/Ambiente/2018/5/4/51241-il-regalo-di-martina-alla-bayern-neonicotinoidi-a-tappeto/">
                        <a class="addthis_button_facebook_like" fb:like:action="recommend" fb:like:locale="it_IT" fb:like:layout="button_count" style="min-width: 110px;"></a>
                        <a class="addthis_button_tweet" style="min-width: 82px;"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium" style="min-width: 94px;"></a>
                        <a class="addthis_counter addthis_pill_style" style="min-width: 105px;"></a>
                        <a href="#" title="Proponi su OkNotizie" onclick="this.href='http://oknotizie.virgilio.it/post.html.php?url='+encodeURIComponent(document.location.href)+'&title='+encodeURIComponent(document.title);return true;" title="Condividi su OKNOtizie">
                            <img style="margin-left: 10px;" src="http://static.controlacrisi.org/images/segnala-su-oknotizie.png" height="20" alt="OkNotizie" border="0"/>
                        </a>

                        <a class="at300bs at15t_print" style="padding-left:18px;margin-left:20px;width:50px;"> Stampa </a>
                        
                    </div>

                    <br />
                    <br />
                    <!-- AddThis Button END -->
                </div>
                <div style="clear:both;"></div>
                <div style="clear:both;">

                    <div class="article_text" style="text-align: left;">
                        <a href="http://static.controlacrisi.org/images/auto/af/af44743543cd3c0374b674f1dcb3b67c477d69b9921f31a132a4a4b7.jpg" target="_blank"><img style="margin-right: 5px; float: left;" src="http://static.controlacrisi.org/images/auto/af/af44743543cd3c0374b674f1dcb3b67c477d69b9921f31a132a4a4b7_175x175.jpg" /></a>Di regali alle multinazionali gli ultimi due governi fotocopia di finta-sinistra ne hanno fatti tanti, ma forse questo &egrave; il pi&ugrave; spettacolare di tutti: con la scusa della Xylella o forse proprio grazie al fatto di essere riusciti a propagare questo batterio in Salento (ma non si hanno elementi per stabilire con certezza condivisa n&eacute; le origini n&eacute; la reale portata del batterio), il Ministro delle Politiche Agricole Maurizio Martina ha imposto a partire dal 2 maggio, per decreto, l&rsquo;utilizzo a tappeto di pesticidi neonicotinoidi in tutto il Salento, per il periodo maggio-dicembre.
<p>Gli stessi neoenicotinoidi sono ormai riconosciuti come pericolosi &ldquo;apicidi&rdquo;. Ma la cosa assurda e davvero sensazionale &egrave; che pochi giorni fa, il 27 aprile, &ldquo;i paesi membri dell&rsquo;Ue hanno approvato la richiesta della Commissione di porre fine all&rsquo;utilizzo nei campi all&rsquo;aperto dei tre neonicotinoidi nocivi a partire dalla fine del 2018, consentendone l&rsquo;uso solo in serra.&rdquo; [da E&rsquo; arrivato lo stop ai pesticidi]</p>
<p>E&rsquo; dunque, il decreto Martina, un risarcimento alla Bayer, imposto per decreto esattamente nella finestra di tempo che rimane prima dell&rsquo;attuazione delle decisioni europee? Non &egrave; forse arrivato il momento di voltare pagina e riflettere su quello che sta succedendo a questa sinistra geneticamente modificata che fornisce e promuove servit&ugrave; coatte al capitalismo finanziario? Maurizio Martina &egrave; l&rsquo;attuale reggente del PD, ricordiamo.</p>
<p>Non &egrave; arrivato il momento di svegliarsi dall&rsquo;assuefazione del &ldquo;popolo della sinistra&rdquo; ad uno scientismo criminale applicato pavlovianamente e fideisticamente a tutta l&rsquo;esistenza, con la giustificazione di emergenze inventate sui media e puntuali come un orologio, e con soluzioni peggiori dei problemi, ogni volta che c&rsquo;&egrave; un investimento da fare da parte di un colosso economico?</p>
<p>Invece di vomitare bile ogni giorno contro i vegani e l&rsquo;omeopatia per sfogare le sue psicosi, non sarebbe ora che l&rsquo;uomo medio civile uscisse dal silenzio complice di crimini planetari e aprisse gli occhi sulla devastazione dei territori, in questo caso di un Salento gi&agrave; martoriato da altre follie criminali quali Tap e discariche abusive?</p>
<p>Ci rendiamo conto che il vassallaggio dei governi di centrosinistra a tutto questo, ogni giorno, non fa che alimentare fascisti e sovranisti, a cui viene servita su un piatto d&rsquo;argento ogni giorno materia per il loro finto gioco anti-sistema?</p>
<p>Come pu&ograve; essere accettabile per il senso comune, e per un senso comune &ldquo;progressista&rdquo;, l&rsquo;imposizione di un avvelenamento alle persone, alla biodiversit&agrave; e a tutto il territorio, ma soprattutto ai danni di chi da anni e decenni pratica forme di salvezza del mondo, agricoltura naturale, stili di vita sostenibili e altri mondi possibili rispetto alla necrosi capitalista? E gli esempi virtuosi in Salento sono innumerevoli, oltre al fatto che ad essere in pericolo &egrave; la stessa salubrit&agrave; del territorio e la sua economia basata principalmente, appunto, sulle risorse naturali.</p>
<p>Siamo tutti a favore dell&rsquo;ambiente e della salute? Forse no, c&rsquo;&egrave; chi lo dice e c&rsquo;&egrave; chi lo pratica. E c&rsquo;&egrave; chi invece di avere un atteggiamento critico nei confronti dell&rsquo;informazione &ndash; come se non bastassero decenni di strategia della tensione e stragi di stato insabbiate &ndash; urla &ldquo;fake news&rdquo; ogni qualvolta qualcuno tenti di indagare sugli intrighi, le incongruenze o le palesi falsit&agrave; di versioni ufficiali a dir poco traballanti. In nome di una fede scientista che ha ormai abdicato anche allo stesso metodo scientifico e che considera oggettive informazioni e visioni del mondo provenienti da imbarazzanti siti antibufala, divulgatori scientifici assunti direttamente dalle multinazionali e testate giornalistiche colluse con gli interessi dei loro stessi finanziatori.</p>
<p>Denunciare un governo che in Europa vota a favore, insieme ad altri governi, per bandire una sostanza chimica, e negli stessi giorni impone su un suo territorio l&rsquo;utilizzo della stessa sostanza non &egrave; complottismo ma &egrave; ovviet&agrave;, &egrave; senso di giustizia, &egrave; capacit&agrave; di vedere un paradosso logico, &egrave; buon senso sociale che dovrebbe avere ogni sincero democratico, se le sue idee non fossero state oscurate dal senso comune che oggi giustifica qualsiasi decisione in nome di una scienza che ovviamente non &egrave; pi&ugrave; tale, ma &egrave; una parola-feticcio svuotata di senso e utilizzata per imporre un&rsquo;ideologia. Il re &egrave; nudo e cammina per strada tranquillamente, tanto il popolo non lo vede perch&eacute; ha i paraocchi tecnologici ed &egrave; imbottito di psicofarmaci. Altro che Medioevo, questo &egrave; il controllo biopolitico arrivato al suo stadio finale.<br />Ma se si vuole arrivare, come in questo caso, non solo a deridere e denigrare socialmente, ma anche a rendere fisicamente impossibile la vita a chi pratica il cambiamento, non siamo forse vicini ad un punto di non ritorno per questo sistema sociale ed economico, e per questa fiction mediatica autoritaria e violenta chiamata &ndash; altro feticcio svuotato di senso &ndash; democrazia? O dobbiamo desertificare prima l&rsquo;intero sistema Terra, in nome del nostro stile di vita e del profitto capitalista? Le alternative esistono, da decenni, alcune da millenni, ma ora sono ufficialmente sotto attacco. Ora &egrave; emergenza.</p>
<p>O forse, semplicemente, le cose stanno inevitabilmente cambiando, troppe persone sono ormai consapevoli dell&rsquo;insostenibilit&agrave; di un sistema come questo, anche se nella &ldquo;politica&rdquo; ufficiale esistono poche &ldquo;sponde&rdquo; per rappresentarle. E&rsquo; per questo che il delirio reazionario scientista sta usando tutte le sue armi per difendere il modello capitalista, anche le pi&ugrave; assurde?</p>
                        
                        
                    </div>
                </div>

                <div style="clear:both;"></div>
            </div>

            
                <div id="news_ads">
                    <a href="/5x1000/" target="_blank"><img alt="Dona il tuo 5x1000 a controlacrisi" src="http://static.controlacrisi.org/images/5x1000_clcbanner-sotto-articoli.png" /></a>
                </div>
            


            <div class="fb_comments">
                <fb:comments width="799" css="http://static.controlacrisi.org/css/fb.css" href="http://www.controlacrisi.org/notizia/Ambiente/2018/5/4/51241-il-regalo-di-martina-alla-bayern-neonicotinoidi-a-tappeto/" publish_feed="true"></fb:comments>
            </div>

        </div>

        <script type="text/javascript">
            $(function() {
                $(".at15t_print").click(function () {
                    /*$("#article_body").printElement({
                     printMode: 'popup',
                     pageTitle: 'www.ControLaCrisi.org',
                     overrideElementCSS: [
                     'http://static.controlacrisi.org/css/print.css'
                     ]
                     });*/
                    window.print();
                });
            });
            function add_to_rubrica() {
                var rubrica = $("#nome_rubrica").val();
                if (rubrica == "rubrica")
                    alert("Scegli prima il nome della rubrica.");
                else if (confirm("AGGIUNGERE NOTIZIA A RUBRICA: '" + rubrica + "'? (questo deve essere il nome normale della rubrica, non quello semplificato in minuscolo)"))
                    document.location = '/add_to_rubrica/' + rubrica + '/51241/';
            }
        </script>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153266645684";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </div>

    
        <div id="right_sidebar">

            <div id="social_banners" class="sidebar">
                <script type="text/javascript" src="//static.mailerlite.com/data/webforms/441689/y1v7z7.js?v2"></script>
                
                <a href="http://www.facebook.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/facebook.png" alt="Vai sulla pagina Facebook"></a>
                <a href="http://twitter.com/Controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/twitter.png" alt="Vai sulla pagina di Twitter"></a>
                <a href="http://feeds.feedburner.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/rss.gif" alt="Iscriviti al feed RSS"></a>
            </div>

            

            <div class="sidebar">
                <div>
                    <iframe style="width: 100%; height: 150px;" src="https://www.spreaker.com/embed/player/standard?show_id=1035421&amp;autoplay=false" height="150" frameborder="0" scrolling="no"></iframe>
                </div>
                <div id="biani" class="vignetta">
                    <a href="http://maurobiani.it/" target="_blank">
                        <img width="186" src="http://static.controlacrisi.org/images/ultimadibiani.png" />
                        <img id="bianiimg" width="184" />
                    </a>
                </div>
                

                <a href="http://www.controlacrisi.org/rubrica/controlacrisiroma//">
                    <img width="186" src="http://static.controlacrisi.org/images/banner-controlacrisiroma.jpg">
                </a>
                <a href="http://www.controlacrisi.org/rubrica/rap//">
                    <img width="186" src="http://static.controlacrisi.org/images/rapbanner.png">
                </a>
            </div>


            <div id="interrnet" class="sidebar">
                <center><a href="http://www.controlacrisi.org/interrnet/">
    <img src="http://static.controlacrisi.org/images/interrnetbanner.png">
</a></center>

<a href="/notizia/Politica/2018/4/30/51210-referendum-atac-sara-dura-ma-noi-ci-saremo-prepariamoci-a/" class="article_title">
    "Referendum Atac, sarà dura ma noi ci saremo. Prepariamoci a una battaglia quartiere per quartiere". Intervista a Stefano Fassina (da Puntocritico.info)
</a>

<a href="/notizia/Politica/2017/4/30/51209-privatizzare-atac-non-puo-che-far-aggravare-i-problemi/" class="article_title">
    "Privatizzare Atac non può che far aggravare i problemi". Intervista a Stefano Fassina (da Puntocritico.info)
</a>

<a href="/notizia/Lavoro/2018/4/25/51190-pavia-cambio-di-appalto-e-niente-clausola-sociale-prc-ora/" class="article_title">
    Pavia, cambio di appalto e niente clausola sociale. Prc: "Ora per la prima volta anche nel trasporto pubblico"
</a>

<a href="/notizia/Lavoro/2018/4/21/51170-roma-e-il-disastro-dellatac-a-rimetterci-intanto-sono-i/" class="article_title">
    Roma e il disastro dell'Atac, a rimetterci intanto sono i lavoratori degli appalti
</a>

<a href="/notizia/Ambiente/2018/4/15/51135-stadio-della-roma-il-codacons-deposita-il-ricorso-al-tar/" class="article_title">
    Stadio della Roma, il Codacons deposita il ricorso al Tar del Lazio dove chiede l'annullamento degli atti del Comune di Roma
</a>

            </div>

            <div id="banners" class="sidebar">

    

    

    

    <a href="http://www.lacittafutura.it/" target="_blank">
        <img src="http://static.controlacrisi.org/images/logoCF.png" width="180">
    </a>

    

    <center><a href="http://www.controlacrisi.org/ombrerosse/">
    <img src="http://static.controlacrisi.org/images/ombrerossebanner.png">
</a></center>

</div>

            


            <div id="links" class="sidebar">
    <div style="font-weight: bold; font-size: 1.5em; margin-bottom: 8px; text-align: left;">Links</div>
    <ul>
        <li><a target="_blank" href="http://www.ilmanifesto.it/">il manifesto</a></li>
        <li><a target="_blank" href="http://www.cgil.it/">cgil</a></li>
        <li><a target="_blank" href="http://www.fiom.cgil.it/">fiom</a></li>
        <li><a target="_blank" href="http://www.usb.it/">usb</a></li>
        <li><a target="_blank" href="http://www.cobas.it/">cobas</a></li>
        <li><a target="_blank" href="http://www.cub.it/">cub</a></li>
        <li><a target="_blank" href="http://www.arci.it/">arci</a></li>
        <li><a target="_blank" href="http://www.cnca.it/">cnca</a></li>
        <li><a target="_blank" href="http://www.libera.it/">libera</a></li>
        <li><a target="_blank" href="http://www.libera.tv/">libera TV</a></li>
        <li><a target="_blank" href="http://www.economiaepolitica.it/">economia e politica</a></li>
        <li><a target="_blank" href="http://www.redattoresociale.it/">redattore sociale</a></li>
        <li><a target="_blank" href="http://www.osservatoriorepressione.org/">osservatorio sulla repressione</a></li>
        <li><a target="_blank" href="http://www.sbilanciamoci.info">sbilanciamoci</a></li>
        <li><a target="_blank" href="http://www.superando.it/">superando</a></li>
        <li><a target="_blank" href="http://www.wikilabour.it/">wikilabour</a></li>
    </ul>
</div>

        </div>
    

    <div style="clear:both;"></div>
    
    <div style="clear:both;"></div>

    <div id="bottom">
        <a href="/chi-siamo/">Chi Siamo</a> | <a href="/contatti/">Contattaci</a> | Webmaster: <a href="http://www.lucianoferraro.it/">Luciano Ferraro</a>
    </div>

</div>

<script type="text/javascript">
    var cal = null;

    function showCalendar () {
        if (cal == null) {
            cal = Calendar.setup({
                cont          : "calendar-container",
                weekNumbers   : true,
                selectionType : Calendar.SEL_SINGLE,
                showTime      : false,
                max           : Calendar.dateToInt(new Date()),
                onSelect      : function() {
                    window.location = 'http://www.controlacrisi.org/notizie-per-data/' + Calendar.printDate(Calendar.intToDate(this.selection.get()), '%d-%m-%Y') + '/';
                }
            });
        }
    }
    $(function() {
        //$("#vauroimg").attr("src", "http://static.controlacrisi.org/fexp/vauro.jpg");
        $("#bianiimg").attr("src", "http://static.controlacrisi.org/fexp/maurobiani.jpg");
        $("#locations_button").click(function () {
            $(this).hide();
            $("#locations").show("slow");
        });
        $("#locations_hide").click(function () {
            $("#locations").hide("slow");
            $("#locations_button").show("fast");
        });

        $("#themes_button").click(function () {
            $(this).hide();
            $("#themes").show("slow");
        });
        $("#themes_hide").click(function () {
            $("#themes").hide("slow");
            $("#themes_button").show("fast");
        });

        $("#cal_button").click(function () {
            $(this).hide();
            showCalendar();
            $("#cal").show("slow");
        });
        $("#cal_hide").click(function () {
            $("#cal").hide("slow");
            $("#cal_button").show("fast");
        });

        $('a.tooltip_text').tooltip({
            showURL: false,
            positionRight: true,
            extraClass: "tooltip"
        });
        /*
         $('.subnews, .topnews').hover(
         function () {
         $(this).animate({paddingBottom: "20px"}, "fast");
         $(this).find(".bottom_right").show();
         },
         function () {
         $(this).animate({paddingBottom: "5px"}, "fast");
         $(this).find(".bottom_right").hide();
         }
         );*/
        $(".sidebar a[rel^='lightbox']").prettyPhoto({theme: 'facebook', overlay_gallery: false});
        $("#contenuto_articolo img").load(function () {
            if ($(this).width() >= 250 || $(this).height() >= 250) {
                $(this).click(function() {
                    $.prettyPhoto.open($(this).attr("src"), '', '');
                });
                $(this).css("cursor", "pointer");
                $(this).hover(function () {
                    $(this).animate({ opacity: 0.6 });
                }, function () {
                    $(this).animate({ opacity: 1 });
                });
                if ($(this).width() >= 250) {
                    $(this).width(250);
                } else {
                    $(this).height(250);
                }
            }
        });
        $("#attacchiamoli").hover(function () {
            $("#other_attacchiamoli").animate({opacity: 1, height: '100%'});
        }, function () {
            $("#other_attacchiamoli").animate({opacity: 0.5, height: '50px'});
        });
    });
    var addthis_config = {"data_track_clickback":true, ui_language: "it"};
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=lux999"></script>


</body>
</html>