

<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="content-language" content="it">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="keywords" content="Green,Deal:,occupazione,ambiente,federazione della sinistra, lotte, contro, crisi, controlacrisi, politica, partito, rifondazione, comunista, conflitti sociali, politica, solidarieta, sociale, economia, welfare, prc, democrazia, ambiente, conoscenza, lavoro, sicurezza" />
    <meta name="title" content="Green New Deal: dinamica, occupazione e ambiente -  ControLaCrisi.org" />
    <meta name="description" content="Gli adeguamenti legati all&amp;rsquo;introduzione delle nuove tecniche di produzione sono fondamentali per il cambio verso un nuovo paradigma tecno-economico Green. E quindi &amp;egrave; fondamentale riconoscere che ll&amp;rsquo;innovazione e la ricerca hanno un ruolo fondamentale nel determinare uno sviluppo che sia realmente sostenibile.
Preambolo
Quanto e come il green new deal europeo &amp;egrave; un progetto capace di prefigurare un nuovo ciclo economico? Tecnicamente dovrebbero concorrere molti attori... ControLaCrisi.org" />

    <link rel="image_src" href="http://static.controlacrisi.org/images/post-it.png"/>
    <link rel="apple-touch-icon-precomposed" href="http://static.controlacrisi.org/images/post-it.png">
    <meta property="og:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <meta property="og:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <meta property="og:type" content="blog"/>
    <meta name="twitter:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <link href="http://static.controlacrisi.org/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    

    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js"></script>

    <script type="text/javascript" src="http://static.controlacrisi.org/js/c.js?v=0"></script>
    

    <link rel="stylesheet" href="http://static.controlacrisi.org/css/c.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/jquery-ui-1.8.2.custom.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/luxnews.css?v=30" type="text/css" />
    

    <link href="/rss.xml" rel="alternate" type="application/rss+xml" />

    

    

    <title>Green New Deal: dinamica, occupazione e ambiente - ControLaCrisi.org</title>

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
    <script>
    window.addEventListener("load", function(){
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#000"
        },
        "button": {
          "background": "#f1d600"
        }
      },
      "content": {
        "message": "Questo sito utilizza cookie, tra cui cookie analytics di terze parti per l’analisi delle statistiche di traffico ai fini dell’ottimizzazione del sito. Proseguendo la navigazione nel sito si acconsente al loro impiego in conformità alla nostra Cookie Policy. Per negare il consenso, si rimanda all’informativa estesa.",
        "dismiss": "Accetta",
        "link": "Informativa estesa",
        "href": "http://www.controlacrisi.org/cookie-policy/"
      }
    })});
    </script>

</head>
<body style="margin: 0;padding: 0;">
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/post-it.png" />
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/post-it.png" />
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-10316152-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- BEGIN PRIVY ASYNCHRONOUS WIDGET CODE -->
<script type='text/javascript'>
   var _d_site = _d_site || 'B54BD73C53C6A54C7A3AA184';
   (function(p, r, i, v, y) {
     p[i] = p[i] || function() { (p[i].q = p[i].q || []).push(arguments) };
     v = r.createElement('script'); v.async = 1; v.src = '//widget.privy.com/assets/widget.js';
     y = r.getElementsByTagName('script')[0]; y.parentNode.insertBefore(v, y);
   })(window, document, 'Privy');
</script>
<!-- END PRIVY ASYNCHRONOUS WIDGET CODE -->



<noscript>
    <div style="position:absolute;border:1px solid black;background:red;color:white;font-weight:bold;font-size:18px;top:5px;left:5px;padding:4px;">
        JavaScript deve essere abilitato altrimenti non e' possibile usufruire di tutte le funzionalita' di ControLaCrisi.org
    </div>
</noscript>

<div style="margin:0 auto; width:1000px; z-index: 999;">
    <a href="http://www.miogiornale.com/pdf/?clc=1" target="_blank">
        <img src="http://static.controlacrisi.org/images/pdf_clc.png">
    </a>
</div>



<div id="body" style="position:relative !important;">



<div class="top" id="top0">
    <div class="leftmenu">
        <span><a href="/">ControLaCrisi.org</a></span>
        <span><a href="http://m.controlacrisi.org/">Versione Mobile</a></span>
    </div>
    
  <span class="date">
    Lunedì 24 Febbraio 2020 - Ultimo aggiornamento <b>00:39</b>
  </span>
    <div class="rightmenu">
        <span class="last" style="float:left;"><a href="http://www.miogiornale.com/"><img height="18" src="http://static.controlacrisi.org/images/logo_mio_x_contro.png" alt="MioGiornale.com" /></a></span>
    </div>
</div>
<div class="top" id="top1">
    <div id="donazioni" style="position: absolute;left: 0;top: 4px;z-index: 999;">
        <a href="/5x1000/"><img src="http://static.controlacrisi.org/images/5xmille.png" /></a>
    </div>
    <div id="miogiornale" style="position: absolute;right: 0;top: 4px;z-index: 999;">
        <a href="/donazioni/"><img src="http://static.controlacrisi.org/images/fai-una-donazione.png" /></a>
    </div>
  <span>
    <a href="/">
        <img style="margin-top: 5px;" src="http://static.controlacrisi.org/images/nuovologosito.png" alt="Logo ControLaCrisi.org" />
    </a>
  </span>
</div>

<div id="top2">
    
        <div id="locations_button" class="border-button">
            Filtra per luogo...
        </div>
        <div id="locations" class="border-button">
            
                <a href="/locazione/0-ITALIA/">ITALIA</a> - 
            
                <a href="/locazione/1-INTERNAZIONALE/">INTERNAZIONALE</a> - 
            
                <a href="/locazione/3-abruzzo/">abruzzo</a> - 
            
                <a href="/locazione/4-basilicata/">basilicata</a> - 
            
                <a href="/locazione/5-calabria/">calabria</a> - 
            
                <a href="/locazione/6-campania/">campania</a> - 
            
                <a href="/locazione/7-emilia romagna/">emilia romagna</a> - 
            
                <a href="/locazione/8-friuli/">friuli</a> - 
            
                <a href="/locazione/2-lazio/">lazio</a> - 
            
                <a href="/locazione/9-liguria/">liguria</a> - 
            
                <a href="/locazione/10-lombardia/">lombardia</a> - 
            
                <a href="/locazione/11-marche/">marche</a> - 
            
                <a href="/locazione/12-molise/">molise</a> - 
            
                <a href="/locazione/13-piemonte/">piemonte</a> - 
            
                <a href="/locazione/14-puglia/">puglia</a> - 
            
                <a href="/locazione/15-sardegna/">sardegna</a> - 
            
                <a href="/locazione/16-sicilia/">sicilia</a> - 
            
                <a href="/locazione/17-toscana/">toscana</a> - 
            
                <a href="/locazione/18-trentino/">trentino</a> - 
            
                <a href="/locazione/19-veneto/">veneto</a> - 
            
                <a href="/locazione/20-valle d&#39;aosta/">valle d&#39;aosta</a> - 
            
                <a href="/locazione/21-umbria/">umbria</a>
            
            <div id="locations_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="themes_button" class="border-button">
            Filtra per tema...
        </div>
        <div id="themes" class="border-button">
            
                <a href="/tematica/34-Ambiente/">Ambiente</a> - 
            
                <a href="/tematica/42-Conoscenza/">Conoscenza</a> - 
            
                <a href="/tematica/35-Economia/">Economia</a> - 
            
                <a href="/tematica/36-Lavoro/">Lavoro</a> - 
            
                <a href="/tematica/39-Politica/">Politica</a> - 
            
                <a href="/tematica/43-Solidarieta&#39;/">Solidarieta&#39;</a> - 
            
                <a href="/tematica/44-Sicurezza sul lavoro/">Sicurezza sul lavoro</a> - 
            
                <a href="/tematica/45-Conflitti/">Conflitti</a> - 
            
                <a href="/tematica/40-Welfare/">Welfare</a> - 
            
                <a href="/tematica/41-Altro/">Altro</a><br /><br />
            
            <div id="themes_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="cal_button" class="border-button">
            Filtra per data ...
        </div>
        <div id="cal" class="border-button">
            <div id="calendar-container"></div>
            <div id="cal_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="search">
            <form action="/cerca/" method="get">
                <input name="any" value="Inserisci il testo per la ricerca" type="text" onclick="if(this.value==this.defaultValue){this.value='';this.style.color='#393939';}" onblur="if(this.value==''){this.value=this.defaultValue;this.style.color='#DBDBDB';}" />
                <button value="submit" type="submit" class="border-button">Cerca</button>
            </form>
        </div>
    
    </div>

<div id="content">

    <div class="news" style="float: left !important;">
        
    <div style="float:left;" xmlns="http://www.w3.org/1999/html">

        <div class="article article_page" style="width: 794px;padding-right: 10px;">
            <div id="article_body">
                
                
                
                <div class="article_info">
                    <a href="/notizie-per-data/24-02-2020/">24/02/2020 00:39</a><a href="/tematica/35-Economia/">ECONOMIA</a><a href="/locazione/1-internazionale/">INTERNAZIONALE</a><a rel="nofollow" target="_blank" >Fonte:
                                        <b>sbilanciamoci.info</b></a><a  rel="nofollow" target="_blank">Autore:
                                        <b>Roberto Romano</b></a></div>
                <div class="article_title" style="font-size: xx-large;color: rgb(83, 105, 159);font-weight: bold;">
                    Green New Deal: dinamica, occupazione e ambiente
                </div>

                <div style="margin: 5px 0;" class="addthis_container">
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style " expr:addthis:url="http://www.controlacrisi.org/notizia/Economia/2020/2/24/53341-green-new-deal-dinamica-occupazione-e-ambiente/">
                        <a class="addthis_button_facebook_like" fb:like:action="recommend" fb:like:locale="it_IT" fb:like:layout="button_count" style="min-width: 110px;"></a>
                        <a class="addthis_button_tweet" style="min-width: 82px;"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium" style="min-width: 94px;"></a>
                        <a class="addthis_counter addthis_pill_style" style="min-width: 105px;"></a>
                        <a href="#" title="Proponi su OkNotizie" onclick="this.href='http://oknotizie.virgilio.it/post.html.php?url='+encodeURIComponent(document.location.href)+'&title='+encodeURIComponent(document.title);return true;" title="Condividi su OKNOtizie">
                            <img style="margin-left: 10px;" src="http://static.controlacrisi.org/images/segnala-su-oknotizie.png" height="20" alt="OkNotizie" border="0"/>
                        </a>

                        <a class="at300bs at15t_print" style="padding-left:18px;margin-left:20px;width:50px;"> Stampa </a>
                        
                    </div>

                    <br />
                    <br />
                    <!-- AddThis Button END -->
                </div>
                <div style="clear:both;"></div>
                <div style="clear:both;">

                    <div class="article_text" style="text-align: left;">
                        <p>Gli adeguamenti legati all&rsquo;introduzione delle nuove tecniche di produzione sono fondamentali per il cambio verso un nuovo paradigma tecno-economico Green. E quindi &egrave; fondamentale riconoscere che ll&rsquo;innovazione e la ricerca hanno un ruolo fondamentale nel determinare uno sviluppo che sia realmente sostenibile.</p>
<p><strong>Preambolo</strong></p>
<p>Quanto e come il green new deal europeo &egrave; un progetto capace di prefigurare un nuovo ciclo economico? Tecnicamente dovrebbero concorrere molti attori economici (pubblico, industria e servizi, consumi) e, soprattutto, sarebbe utile affrancarsi dallo schema causa-effetto. Infatti, &ldquo; <em> la capacit&agrave; di trasformare altri settori e attivit&agrave; risulta dall&rsquo;influenza esercitata dai paradigmi tecno-economici ad essi associati, cio&egrave; da un modello di buone pratiche che definisce i modi pi&ugrave; efficaci di uso delle nuove tecnologie dentro e oltre i nuovi settori. Mentre i nuovi settori si espandono per divenire motori della crescita per un lungo periodo, il paradigma tecno-economico che risulta dal loro uso guida una vasta riorganizzazione e una profonda crescita della produttivit&agrave; nei settori preesistenti&rdquo; </em> . I buoni propositi europei sono un inizio, ma la complessit&agrave; del fenomeno sotteso necessit&agrave; di un governo dei fini e dei mezzi. <span class="Apple-converted-space"> &nbsp; </span></p>
<p>La Commissione Europea ha delineato 4 propositi per le ridurre le emissioni e creare nuovi posti di lavoro: 1) <em> diventare climaticamente neutra entro il 2025, 2) proteggere vite umane, animali e piante riducendo l&rsquo;inquinamento, 3) aiutare le imprese a diventare leader mondiali nel campo delle tecnologie e dei prodotti puliti, 4) contribuire a una transizione giusta e inclusiva. </em> Sebbene gli indirizzi siano condivisibili, lo schema &ldquo;causa-effetto&rdquo; europeo pregiudica l&rsquo;interrelazione multisettoriale e l&rsquo;intervento pubblico (addizionale). La comunicazione della Commissione Europea del 5 febbraio 2020, infatti, sottolinea che la finanza pubblica degli Stati membri deve essere orientata alla sostenibilit&agrave; finanziaria.</p>
<p>Affrancandoci momentaneamente dalla policy europea, la statistica e la contabilit&agrave; nazionale degli Stati non permette di interpretare le combinazioni possibili dell&rsquo;output ambientale e sociale sostenibile. Per valutare e contemplare le opportunit&agrave; per input e output ambientali servirebbe una matrice innovativa di R&amp;S, investimenti, emissioni al momento indisponibile per l&rsquo;insieme del sistema economico. In effetti, tanto pi&ugrave; il green new deal diventer&agrave; paradigma, tanto domanda e offerta muteranno il contenuto tecnologico e il valore di beni e servizi. <span class="Apple-converted-space"> &nbsp; </span></p>
<p>Rispetto alla struttura e dinamica di PIL e CO2, precisamente la relazione che si osserva tra la crescita del PIL e la riduzione della CO2, occorre dare una spiegazione logica, uscendo dalla logica dei costi: dalla letteratura sappiamo che ci&ograve; che &egrave; un costo per una impresa &egrave;, in realt&agrave;, un reddito per un&rsquo;altra impresa. Se una impresa realizza degli investimenti per ridurre CO2, oppure per risparmiare energia per unit&agrave; di prodotto, la contabilit&agrave; della societ&agrave; in esame registrer&agrave; questa operazione come un costo, ma un&rsquo;altra impresa la contabilizzer&agrave; come un reddito. La macroeconomia &egrave; di grande aiuto: se serve un certo ammontare di investimenti per ridurre CO2, il PIL deve assolutamente crescere. In qualche misura la crescita del reddito &egrave; fondamentale per contenere e ridurre la CO2. <span class="Apple-converted-space"> &nbsp; </span></p>
<p><strong> Cornice del green new deal </strong></p>
<p>Sebbene la cornice europea del green new deal sembri puntuale nell&rsquo;individuazione dei grandi settori di &ldquo;struttura&rdquo; e di &ldquo;consumo&rdquo;, la relazione tecno-economica che si instaura tra le diverse attivit&agrave; merceologiche non &egrave; puntualmente osservata. Al netto della dinamica dei consumi che non &egrave; mai uguale a se stessa (Legge di Engel), cos&igrave; come la dinamica del valore aggiunto per settore che emerge e declina assieme alla maturit&agrave; del settore stesso, dobbiamo pur riconoscere che la <strong> <em> ri-generazione </em> </strong> dei settori considerati raramente &egrave; endogena. Semmai cambia la destinazione d&rsquo;uso, se non addirittura la matrice della produzione, passando da bene di consumo a bene intermedio.</p>
<p>Analizzando l&rsquo;impianto generale europeo relativo al green new deal possiamo categorizzare l&rsquo;orientamento della Commissione. <span class="Apple-converted-space"> &nbsp; </span></p>
<p>La declinazione del progetto europeo permette di pervenire a due grandi insiemi, unitamente a un terzo insieme di supporto legato al ruolo della finanza che registra, ancora, dei deficit legati alla tassonomia dei titoli green. Il primo insieme attiene alla <strong> <em> struttura economica </em> </strong> in senso stretto; si tratta del 45% del valore aggiunto aggregato relativo all&rsquo;Italia di energia, edifici, industria, mobilit&agrave;; il secondo interessa la <strong> <em> dinamica quali-quantitativa del &ldquo;consumo&rdquo; </em> </strong> in senso ampio, pi&ugrave; o meno il 30% del valore aggiunto aggregato. In generale l&rsquo;Europa considera l&rsquo;economia circolare, la quale &egrave; declinata dal produttore al consumatore, assieme a biodiversit&agrave; ed eliminazione dell&rsquo;inquinamento. Si tratta di &ldquo;indicatori&rdquo; di ben-essere &ldquo;ambientale&rdquo; correlati alla variazione quali-quantitativa della domanda di consumo. Rispetto all&rsquo;impianto green new deal generale, dobbiamo considerare la cos&igrave; detta &ldquo;digitalizzazione&rdquo;, che la Commissione Europea considera come un fattore chiave per il new green deal; gli investimenti digitali (strategici) favorirebbero lo sviluppo e la diffusione delle migliori tecnologie digitali, delle soluzioni intelligenti, innovative e su misura per affrontare le preoccupazioni legate al clima. La digitalizzazione, sostanzialmente, veicola e trasferisce ricerca e sviluppo al mercato; &egrave; un fattore rilevante, ma presuppone un sapere e saper fare del che cosa, come e per chi produrre. In altri termini, la digitalizzazione senza &ldquo;output e input&rdquo; rimane una scatola vuota.</p>
<p><strong> Primi risultati aggregati <span class="Apple-converted-space"> &nbsp; </span> </strong></p>
<p>La riflessione circa il green new deal necessita di un inquadramento generale. Utilizzando la statistica descrittiva per un arco di tempo abbastanza lungo (2004-2018) &egrave; possibile osservare quanto il mercato abbia: <span class="Apple-converted-space"> &nbsp; </span></p>
<ol>
<li>inglobato il processo di &ldquo;de-carbonizzazione&rdquo;;</li>
<li>accentuato la profondit&agrave; del cos&igrave; detto disaccoppiamento tra crescita del PIL, utilizzo di energia e riduzione di CO2.</li>
</ol>
<p>Inoltre, possiamo comprendere se:</p>
<ol>
<li>l&rsquo;occupazione ha beneficiato dal disaccoppiamento e in quale misura;</li>
<li>gli investimenti siano o meno stati condizionati dalla riduzione di CO2 ed energia per unit&agrave; di prodotto.</li>
</ol>
<p>Sebbene il processo di disaccoppiamento non sia sufficiente per traguardare la neutralit&agrave; climatica (europea), i segnali (di mercato) relativi al disaccoppiamento sono confortanti: <strong> <em> la dinamica del PIL e degli investimenti non sono condizionati negativamente dalla costante riduzione di energia e CO2 </em> </strong> . Semmai si osserva una qualche correlazione positiva. Ovviamente la crisi del 2008 condiziona l&rsquo;analisi puntale; &egrave; stata una crisi &ldquo;esogena&rdquo; che non ha precedenti storici, se non nella crisi del ventinove. Nella crisi possiamo per&ograve; intravvedere un paradosso: potrebbe avere delle inedite occasioni di sviluppo, pi&ugrave; precisamente una opportunit&agrave; per qualificare (ambientalmente) lo sviluppo. Anche l&rsquo;occupazione non sembra condizionata della riduzione di energia e CO2. Non cresce quanto dovrebbe per recuperare i livelli del 2007, ma <strong> <em> l&rsquo;associazione pi&ugrave; tutela ambientale uguale a meno lavoro &egrave; smentita dalla statistica </em> </strong> . Il sospetto, invece, &egrave; quello di un potenziale occupazionale da consolidare; quando e se il nuovo paradigma tecno-economico (green new deal) si affermer&agrave; come tecnica superiore, ovvero quando domanda e offerta si troveranno a un livello sufficiente per affermarsi, sar&agrave; possibile creare tanto lavoro quanto se ne perde. Inoltre, dobbiamo considerare l&rsquo;evoluzione della ricerca e sviluppo; <strong> <em> la dinamica della R&amp;S con il tempo &egrave; sempre pi&ugrave; orientata alla soluzione dei fenomeni climalteranti </em> </strong> , offrendo delle inedite occasioni di sviluppo per nuovi settori oggi non declinabili. Si pensi allo sviluppo di pannelli solari pi&ugrave; performanti, alla capacit&agrave; di stoccaggio dell&rsquo;energia, allo sviluppo di nuovi materiali, allo sviluppo delle ricerche nel campo dell&rsquo;aerodinamica, dell&rsquo;edilizia che con il tempo abbandoner&agrave; le attuali tecniche di costruzione in favore di pre-fabbricati, alla bio-chimica e/o alla chimica verde. In effetti, nel tempo si &egrave; consolidata <strong> l&rsquo;intensit&agrave; tecnologica degli investimenti, contribuendo in modo significativo al disaccoppiamento tra PIL, uso di energia e riduzione di CO2 </strong> . <span class="Apple-converted-space"> &nbsp; </span></p>
<p><strong> La stessa elettronica cambier&agrave; contenuto </strong> . Tanto pi&ugrave; si integrer&agrave; nel sistema economico, tanto pi&ugrave; sar&agrave; possibile modificare l&rsquo;utilizzo di elettrodomestici, auto, mezzi pubblici, ecc. In questo senso, la digitalizzazione prefigurata dalla Commissione Europea potrebbe diventare uno strumento per velocizzare l&rsquo;implementazione del nuovo paradigma tecno-economico. <span class="Apple-converted-space"> &nbsp; </span></p>
<p><strong> <em> L&rsquo;analisi necessita anche di una riflessione puntuale sui servizi </em> </strong> . Con il tempo non solo sono diventati sempre pi&ugrave; &ldquo;pesanti&rdquo; nella contabilit&agrave; economica, ma sono via via diventati parte integrante dei beni venduti e acquistati dai consumatori. <span class="Apple-converted-space"> &nbsp; </span></p>
<p><strong>Struttura, green new deal e nuovo paradigma tecno-economico</strong></p>
<p>Se la cornice interpretativa &egrave; sufficientemente solida, dobbiamo pur rappresentare questa evoluzione, ovvero spiegare come e quando &egrave; intervenuto il disaccoppiamento tra crescita economica e CO2, oppure tra crescita economica ed energia. <span class="Apple-converted-space"> &nbsp; </span></p>
<p>Proviamo a dare una rappresentazione delle implicazioni tecno-economiche relative alla rigenerazione della struttura produttiva. Infatti, se allarghiamo il significato economico di economia circolare all&rsquo;industria, al netto degli interventi di modernizzazione delle industrie ad alta intensit&agrave; energetica (acciaio e cemento), &egrave; inevitabile la sostituzione di materie prime con materie seconde, sebbene l&rsquo;obbiettivo della Commissione sia sottodimensionato. Partendo dalle priorit&agrave; indicate nel progetto europeo &ndash; prodotti tessili, edilizia, prodotti elettronici e plastica &ndash; abbiamo delineato come i settori oggetto dell&rsquo;intervento europeo siano interessati da cambiamenti di struttura che superano, in meglio, gli orizzonti europei:</p>
<ul>
<li>il <strong> tessile </strong> , nel nuovo tecno-paradigma, diventer&agrave; via via un bene intermedio e particolarmente utile in molti campi economici: edifici, automobili, sanit&agrave;, sicurezza, ecc. Questa rappresentazione &egrave; utile per allargare la matrice interattiva degli obbiettivi europei;</li>
<li><strong> l&rsquo;edilizia </strong> sar&agrave; interessata da una &ldquo;rivoluzione&rdquo; nei materiali che modificher&agrave; in profondit&agrave; il come e che cosa si costruisce. Non solo genereranno energia rinnovabile, ma le tecniche di costruzione e ri-generazione degli edifici esistenti saranno strutturalmente nuove rispetto al recente passato; <span class="Apple-converted-space"> &nbsp; </span></li>
<li>i <strong> prodotti elettronici </strong> realizzeranno valore aggiunto tanto pi&ugrave; saranno integrati alle attivit&agrave; pi&ugrave; o meno reali. Si pensi alla sanit&agrave;, al controllo a distanza degli elettrodomestici e dei beni strumentali, al dispacciamento di energia, al governo delle citt&agrave;, ecc.;</li>
<li>la <strong> plastica </strong> diventer&agrave; un bene che attraverser&agrave; orizzontalmente tutta l&rsquo;attivit&agrave; economica, dall&rsquo;imballaggio, ai prodotti di catering, all&rsquo;elettronica, all&rsquo;elettricit&agrave;, all&rsquo;automotive, all&rsquo;agricoltura, all&rsquo;orticoltura, ai giocattoli, all&rsquo;edilizia e al tessile, medicale, cosmesi, cantieristica, nuovi materiali, avionica, beni capitali (beni strumentali).</li>
</ul>
<p>Queste esemplificazioni sono utili per delineare le potenzialit&agrave; del green new deal se non adottiamo il modello &ldquo;causa-effetto&rdquo;. In effetti, le implicazioni sociali, ovvero gli effetti occupazionali, di reddito e salute e, non da ultimo, del patrimonio di conoscenze necessarie da mobilitare per creare i presupposti di uno sviluppo economico e sociale, coerente con le ambizioni europee, sono ben pi&ugrave; ampie del risparmio energetico, di riduzione di CO2 e della ricerca e sviluppo necessari.</p>
<p><strong> Conclusioni </strong></p>
<p>L&rsquo;innovazione e la ricerca hanno un ruolo fondamentale nel determinare uno sviluppo che sia realmente sostenibile. I Paesi che hanno aumentato in modo significativo la spesa in R&amp;S durante questi anni, per stimolare la diffusione delle nuove tecnologie nelle industrie per lo sviluppo di nuovi prodotti e/o miglioramento di quelli esistenti, registrano anche un aumento significativo nei brevetti legati alle tecnologie ambientali. La maggior qualit&agrave; di prodotti e servizi offerti ha portato a dinamiche di reddito e sviluppo differenti da paese a paese, con delle correlazioni coerenti tra riduzione della CO2 e crescita (innovativa) a seconda del settore analizzato. In un&rsquo;economia non tutti i settori viaggiano di pari passo. La &ldquo;Fornitura di energia elettrica, gas, vapore e aria condizionata&rdquo; e la &ldquo;Manifattura&rdquo; hanno giocato un ruolo primario nella diminuzione delle emissioni di CO2 e nell&rsquo;attenuare gli effetti che ha la produzione sui cambiamenti climatici. Mentre questi settori hanno diminuito di una percentuale considerevole le proprie emissioni, i settori &ldquo;Trasporto e magazzinaggio&rdquo; e &ldquo;Agricoltura, silvicoltura e pesca&rdquo; non migliorano, acquistando un maggior peso nella bilancia complessiva.</p>
<p>Tanto pi&ugrave; un&rsquo;economia si sviluppa, tanto pi&ugrave; sar&agrave; diversa la domanda nel ciclo economico successivo. Il settore manifatturiero ne &egrave; la prova. Questo avviene non solo per i consumatori che modificano la struttura della domanda al crescere del reddito, ma anche per i settori produttivi che domandano beni strumentali di nuova generazione caratterizzati da tecniche superiori. La legge di Engel in questo caso non viene interpretata solo come un fenomeno circoscrivibile ai beni di consumo, pu&ograve; invece descrivere un fenomeno che coinvolge l&rsquo;insieme del sistema economico che cresce e si sviluppa anche in ragione della composizione del consumo aggregato.</p>
<p>Non tutto quello che permette di ridurre la CO2 viene sempre indicato come &ldquo;Green&rdquo;, ma spesso lo &egrave;, o per lo meno lo &egrave; in maniera superiore del bene che va a sostituire. Gli adeguamenti legati all&rsquo;introduzione delle nuove tecniche di produzione sono fondamentali per il cambio verso un nuovo paradigma tecno-economico Green.</p>
<p><em> Pubblicato anche da il manifesto </em></p>
                        
                        
                    </div>
                </div>

                <div style="clear:both;"></div>
            </div>

            
                <div id="news_ads">
                    <a href="/5x1000/" target="_blank"><img alt="Dona il tuo 5x1000 a controlacrisi" src="http://static.controlacrisi.org/images/5x1000_clcbanner-sotto-articoli.png" /></a>
                </div>
            


            <div class="fb_comments">
                <fb:comments width="799" css="http://static.controlacrisi.org/css/fb.css" href="http://www.controlacrisi.org/notizia/Economia/2020/2/24/53341-green-new-deal-dinamica-occupazione-e-ambiente/" publish_feed="true"></fb:comments>
            </div>

        </div>

        <script type="text/javascript">
            $(function() {
                $(".at15t_print").click(function () {
                    /*$("#article_body").printElement({
                     printMode: 'popup',
                     pageTitle: 'www.ControLaCrisi.org',
                     overrideElementCSS: [
                     'http://static.controlacrisi.org/css/print.css'
                     ]
                     });*/
                    window.print();
                });
            });
            function add_to_rubrica() {
                var rubrica = $("#nome_rubrica").val();
                if (rubrica == "rubrica")
                    alert("Scegli prima il nome della rubrica.");
                else if (confirm("AGGIUNGERE NOTIZIA A RUBRICA: '" + rubrica + "'? (questo deve essere il nome normale della rubrica, non quello semplificato in minuscolo)"))
                    document.location = '/add_to_rubrica/' + rubrica + '/53341/';
            }
        </script>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153266645684";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </div>

    
        <div id="right_sidebar">

            <div id="social_banners" class="sidebar">
                <script type="text/javascript" src="//static.mailerlite.com/data/webforms/441689/y1v7z7.js?v2"></script>
                
                <a href="http://www.facebook.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/facebook.png" alt="Vai sulla pagina Facebook"></a>
                <a href="http://twitter.com/Controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/twitter.png" alt="Vai sulla pagina di Twitter"></a>
                <a href="http://feeds.feedburner.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/rss.gif" alt="Iscriviti al feed RSS"></a>
            </div>

            

            <div class="sidebar">
                <div>
                    <iframe style="width: 100%; height: 150px;" src="https://www.spreaker.com/embed/player/standard?show_id=1035421&amp;autoplay=false" height="150" frameborder="0" scrolling="no"></iframe>
                </div>
                <div id="biani" class="vignetta">
                    <a href="http://maurobiani.it/" target="_blank">
                        <img width="186" src="http://static.controlacrisi.org/images/ultimadibiani.png" />
                        <img id="bianiimg" width="184" />
                    </a>
                </div>
                

                <a href="http://www.controlacrisi.org/rubrica/controlacrisiroma//">
                    <img width="186" src="http://static.controlacrisi.org/images/banner-controlacrisiroma.jpg">
                </a>
                <a href="http://www.controlacrisi.org/rubrica/rap//">
                    <img width="186" src="http://static.controlacrisi.org/images/rapbanner.png">
                </a>
            </div>


            <div id="interrnet" class="sidebar">
                <center><a href="http://www.controlacrisi.org/interrnet/">
    <img src="http://static.controlacrisi.org/images/interrnetbanner.png">
</a></center>

<a href="/notizia/Ambiente/2019/12/5/53188-roma-conferenza-stampa-il-9-dicembre-contro-la/" class="article_title">
    Roma, conferenza stampa il 9 dicembre contro la cementificazione dell'estrema periferia romana
</a>

<a href="/notizia/Solidarieta27/2019/8/5/52947-vacanze-romane-sicurezza-e-sgomberi/" class="article_title">
    “Vacanze romane”, sicurezza e sgomberi
</a>

<a href="/notizia/Welfare/2019/7/11/52876-come-viene-attuata-a-roma-la-legge-sul-lavoro-delle-persone/" class="article_title">
    Come viene attuata a Roma la Legge sul lavoro delle persone con disabilità?
</a>

<a href="/notizia/Politica/2019/5/20/52726-a-sperlonga-lt-si-apre-il-processo-a-carico-di-un-sindaco/" class="article_title">
    A Sperlonga (Lt) si apre il processo a carico di un sindaco sospettato di fare affari con la criminalità organizzata. Il primo presidio è dei giornalisti accusati di aver diffuso il dossier che lo accusa
</a>

<a href="/notizia/Politica/2019/4/2/52532-roma-capitale-allultimo-stadio/" class="article_title">
    Roma, capitale all’ultimo stadio
</a>

            </div>

            <div id="banners" class="sidebar">

    

    

    

    <a href="http://www.lacittafutura.it/" target="_blank">
        <img src="http://static.controlacrisi.org/images/logoCF.png" width="180">
    </a>

    

    <center><a href="http://www.controlacrisi.org/ombrerosse/">
    <img src="http://static.controlacrisi.org/images/ombrerossebanner.png">
</a></center>

</div>

            


            <div id="links" class="sidebar">
    <div style="font-weight: bold; font-size: 1.5em; margin-bottom: 8px; text-align: left;">Links</div>
    <ul>
        <li><a target="_blank" href="http://www.ilmanifesto.it/">il manifesto</a></li>
        <li><a target="_blank" href="http://www.cgil.it/">cgil</a></li>
        <li><a target="_blank" href="http://www.fiom.cgil.it/">fiom</a></li>
        <li><a target="_blank" href="http://www.usb.it/">usb</a></li>
        <li><a target="_blank" href="http://www.cobas.it/">cobas</a></li>
        <li><a target="_blank" href="http://www.cub.it/">cub</a></li>
        <li><a target="_blank" href="http://www.arci.it/">arci</a></li>
        <li><a target="_blank" href="http://www.cnca.it/">cnca</a></li>
        <li><a target="_blank" href="http://www.libera.it/">libera</a></li>
        <li><a target="_blank" href="http://www.libera.tv/">libera TV</a></li>
        <li><a target="_blank" href="http://www.economiaepolitica.it/">economia e politica</a></li>
        <li><a target="_blank" href="http://www.redattoresociale.it/">redattore sociale</a></li>
        <li><a target="_blank" href="http://www.osservatoriorepressione.org/">osservatorio sulla repressione</a></li>
        <li><a target="_blank" href="http://www.sbilanciamoci.info">sbilanciamoci</a></li>
        <li><a target="_blank" href="http://www.superando.it/">superando</a></li>
        <li><a target="_blank" href="http://www.wikilabour.it/">wikilabour</a></li>
    </ul>
</div>

        </div>
    

    <div style="clear:both;"></div>
    
    <div style="clear:both;"></div>

    <div id="bottom">
        <a href="/chi-siamo/">Chi Siamo</a> | <a href="/contatti/">Contattaci</a> | Webmaster: <a href="http://www.lucianoferraro.it/">Luciano Ferraro</a>
    </div>

</div>

<script type="text/javascript">
    var cal = null;

    function showCalendar () {
        if (cal == null) {
            cal = Calendar.setup({
                cont          : "calendar-container",
                weekNumbers   : true,
                selectionType : Calendar.SEL_SINGLE,
                showTime      : false,
                max           : Calendar.dateToInt(new Date()),
                onSelect      : function() {
                    window.location = 'http://www.controlacrisi.org/notizie-per-data/' + Calendar.printDate(Calendar.intToDate(this.selection.get()), '%d-%m-%Y') + '/';
                }
            });
        }
    }
    $(function() {
        //$("#vauroimg").attr("src", "http://static.controlacrisi.org/fexp/vauro.jpg");
        $("#bianiimg").attr("src", "http://static.controlacrisi.org/fexp/maurobiani.jpg");
        $("#locations_button").click(function () {
            $(this).hide();
            $("#locations").show("slow");
        });
        $("#locations_hide").click(function () {
            $("#locations").hide("slow");
            $("#locations_button").show("fast");
        });

        $("#themes_button").click(function () {
            $(this).hide();
            $("#themes").show("slow");
        });
        $("#themes_hide").click(function () {
            $("#themes").hide("slow");
            $("#themes_button").show("fast");
        });

        $("#cal_button").click(function () {
            $(this).hide();
            showCalendar();
            $("#cal").show("slow");
        });
        $("#cal_hide").click(function () {
            $("#cal").hide("slow");
            $("#cal_button").show("fast");
        });

        $('a.tooltip_text').tooltip({
            showURL: false,
            positionRight: true,
            extraClass: "tooltip"
        });
        /*
         $('.subnews, .topnews').hover(
         function () {
         $(this).animate({paddingBottom: "20px"}, "fast");
         $(this).find(".bottom_right").show();
         },
         function () {
         $(this).animate({paddingBottom: "5px"}, "fast");
         $(this).find(".bottom_right").hide();
         }
         );*/
        $(".sidebar a[rel^='lightbox']").prettyPhoto({theme: 'facebook', overlay_gallery: false});
        $("#contenuto_articolo img").load(function () {
            if ($(this).width() >= 250 || $(this).height() >= 250) {
                $(this).click(function() {
                    $.prettyPhoto.open($(this).attr("src"), '', '');
                });
                $(this).css("cursor", "pointer");
                $(this).hover(function () {
                    $(this).animate({ opacity: 0.6 });
                }, function () {
                    $(this).animate({ opacity: 1 });
                });
                if ($(this).width() >= 250) {
                    $(this).width(250);
                } else {
                    $(this).height(250);
                }
            }
        });
        $("#attacchiamoli").hover(function () {
            $("#other_attacchiamoli").animate({opacity: 1, height: '100%'});
        }, function () {
            $("#other_attacchiamoli").animate({opacity: 0.5, height: '50px'});
        });
    });
    var addthis_config = {"data_track_clickback":true, ui_language: "it"};
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=lux999"></script>


</body>
</html>