

<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="content-language" content="it">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="keywords" content="ricette,anti-crisi,serve,patrimoniale,federazione della sinistra, lotte, contro, crisi, controlacrisi, politica, partito, rifondazione, comunista, conflitti sociali, politica, solidarieta, sociale, economia, welfare, prc, democrazia, ambiente, conoscenza, lavoro, sicurezza" />
    <meta name="title" content="Tra le ricette anti-crisi serve una patrimoniale -  ControLaCrisi.org" />
    <meta name="description" content="Di fronte alle spese da sostenere per la crisi causata dalla pandemia, si riaccende il dibattito sulla patrimoniale. Dagli Usa alla Francia, dalla Spagna all&amp;rsquo;Italia, un giro del mondo per capire come si pu&amp;ograve; strutturare la misura, quali sono gli ostacoli e i suoi obiettivi, quante entrate potrebbe generare.
Cos&amp;igrave; come &amp;egrave; avvenuto dopo la grave crisi economica del 2008, oggi ci si interroga su come ripartire dopo lo shock causato dalla pandemia. All&amp;rsquo;epoca i governi... ControLaCrisi.org" />

    <link rel="image_src" href="http://static.controlacrisi.org/images/post-it.png"/>
    <link rel="apple-touch-icon-precomposed" href="http://static.controlacrisi.org/images/post-it.png">
    <meta property="og:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <meta property="og:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <meta property="og:type" content="blog"/>
    <meta name="twitter:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <link href="http://static.controlacrisi.org/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    

    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js"></script>

    <script type="text/javascript" src="http://static.controlacrisi.org/js/c.js?v=0"></script>
    

    <link rel="stylesheet" href="http://static.controlacrisi.org/css/c.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/jquery-ui-1.8.2.custom.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/luxnews.css?v=30" type="text/css" />
    

    <link href="/rss.xml" rel="alternate" type="application/rss+xml" />

    

    

    <title>Tra le ricette anti-crisi serve una patrimoniale - ControLaCrisi.org</title>

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
    <script>
    window.addEventListener("load", function(){
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#000"
        },
        "button": {
          "background": "#f1d600"
        }
      },
      "content": {
        "message": "Questo sito utilizza cookie, tra cui cookie analytics di terze parti per l’analisi delle statistiche di traffico ai fini dell’ottimizzazione del sito. Proseguendo la navigazione nel sito si acconsente al loro impiego in conformità alla nostra Cookie Policy. Per negare il consenso, si rimanda all’informativa estesa.",
        "dismiss": "Accetta",
        "link": "Informativa estesa",
        "href": "http://www.controlacrisi.org/cookie-policy/"
      }
    })});
    </script>

</head>
<body style="margin: 0;padding: 0;">
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/post-it.png" />
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/post-it.png" />
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-10316152-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- BEGIN PRIVY ASYNCHRONOUS WIDGET CODE -->
<script type='text/javascript'>
   var _d_site = _d_site || 'B54BD73C53C6A54C7A3AA184';
   (function(p, r, i, v, y) {
     p[i] = p[i] || function() { (p[i].q = p[i].q || []).push(arguments) };
     v = r.createElement('script'); v.async = 1; v.src = '//widget.privy.com/assets/widget.js';
     y = r.getElementsByTagName('script')[0]; y.parentNode.insertBefore(v, y);
   })(window, document, 'Privy');
</script>
<!-- END PRIVY ASYNCHRONOUS WIDGET CODE -->



<noscript>
    <div style="position:absolute;border:1px solid black;background:red;color:white;font-weight:bold;font-size:18px;top:5px;left:5px;padding:4px;">
        JavaScript deve essere abilitato altrimenti non e' possibile usufruire di tutte le funzionalita' di ControLaCrisi.org
    </div>
</noscript>

<div style="margin:0 auto; width:1000px; z-index: 999;">
    <a href="http://www.miogiornale.com/pdf/?clc=1" target="_blank">
        <img src="http://static.controlacrisi.org/images/pdf_clc.png">
    </a>
</div>



<div id="body" style="position:relative !important;">



<div class="top" id="top0">
    <div class="leftmenu">
        <span><a href="/">ControLaCrisi.org</a></span>
        <span><a href="http://m.controlacrisi.org/">Versione Mobile</a></span>
    </div>
    
  <span class="date">
    Sabato 18 Aprile 2020 - Ultimo aggiornamento <b>16:15</b>
  </span>
    <div class="rightmenu">
        <span class="last" style="float:left;"><a href="http://www.miogiornale.com/"><img height="18" src="http://static.controlacrisi.org/images/logo_mio_x_contro.png" alt="MioGiornale.com" /></a></span>
    </div>
</div>
<div class="top" id="top1">
    <div id="donazioni" style="position: absolute;left: 0;top: 4px;z-index: 999;">
        <a href="/5x1000/"><img src="http://static.controlacrisi.org/images/5xmille.png" /></a>
    </div>
    <div id="miogiornale" style="position: absolute;right: 0;top: 4px;z-index: 999;">
        <a href="/donazioni/"><img src="http://static.controlacrisi.org/images/fai-una-donazione.png" /></a>
    </div>
  <span>
    <a href="/">
        <img style="margin-top: 5px;" src="http://static.controlacrisi.org/images/nuovologosito.png" alt="Logo ControLaCrisi.org" />
    </a>
  </span>
</div>

<div id="top2">
    
        <div id="locations_button" class="border-button">
            Filtra per luogo...
        </div>
        <div id="locations" class="border-button">
            
                <a href="/locazione/0-ITALIA/">ITALIA</a> - 
            
                <a href="/locazione/1-INTERNAZIONALE/">INTERNAZIONALE</a> - 
            
                <a href="/locazione/3-abruzzo/">abruzzo</a> - 
            
                <a href="/locazione/4-basilicata/">basilicata</a> - 
            
                <a href="/locazione/5-calabria/">calabria</a> - 
            
                <a href="/locazione/6-campania/">campania</a> - 
            
                <a href="/locazione/7-emilia romagna/">emilia romagna</a> - 
            
                <a href="/locazione/8-friuli/">friuli</a> - 
            
                <a href="/locazione/2-lazio/">lazio</a> - 
            
                <a href="/locazione/9-liguria/">liguria</a> - 
            
                <a href="/locazione/10-lombardia/">lombardia</a> - 
            
                <a href="/locazione/11-marche/">marche</a> - 
            
                <a href="/locazione/12-molise/">molise</a> - 
            
                <a href="/locazione/13-piemonte/">piemonte</a> - 
            
                <a href="/locazione/14-puglia/">puglia</a> - 
            
                <a href="/locazione/15-sardegna/">sardegna</a> - 
            
                <a href="/locazione/16-sicilia/">sicilia</a> - 
            
                <a href="/locazione/17-toscana/">toscana</a> - 
            
                <a href="/locazione/18-trentino/">trentino</a> - 
            
                <a href="/locazione/19-veneto/">veneto</a> - 
            
                <a href="/locazione/20-valle d&#39;aosta/">valle d&#39;aosta</a> - 
            
                <a href="/locazione/21-umbria/">umbria</a>
            
            <div id="locations_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="themes_button" class="border-button">
            Filtra per tema...
        </div>
        <div id="themes" class="border-button">
            
                <a href="/tematica/34-Ambiente/">Ambiente</a> - 
            
                <a href="/tematica/42-Conoscenza/">Conoscenza</a> - 
            
                <a href="/tematica/35-Economia/">Economia</a> - 
            
                <a href="/tematica/36-Lavoro/">Lavoro</a> - 
            
                <a href="/tematica/39-Politica/">Politica</a> - 
            
                <a href="/tematica/43-Solidarieta&#39;/">Solidarieta&#39;</a> - 
            
                <a href="/tematica/44-Sicurezza sul lavoro/">Sicurezza sul lavoro</a> - 
            
                <a href="/tematica/45-Conflitti/">Conflitti</a> - 
            
                <a href="/tematica/40-Welfare/">Welfare</a> - 
            
                <a href="/tematica/41-Altro/">Altro</a><br /><br />
            
            <div id="themes_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="cal_button" class="border-button">
            Filtra per data ...
        </div>
        <div id="cal" class="border-button">
            <div id="calendar-container"></div>
            <div id="cal_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="search">
            <form action="/cerca/" method="get">
                <input name="any" value="Inserisci il testo per la ricerca" type="text" onclick="if(this.value==this.defaultValue){this.value='';this.style.color='#393939';}" onblur="if(this.value==''){this.value=this.defaultValue;this.style.color='#DBDBDB';}" />
                <button value="submit" type="submit" class="border-button">Cerca</button>
            </form>
        </div>
    
    </div>

<div id="content">

    <div class="news" style="float: left !important;">
        
    <div style="float:left;" xmlns="http://www.w3.org/1999/html">

        <div class="article article_page" style="width: 794px;padding-right: 10px;">
            <div id="article_body">
                
                
                
                <div class="article_info">
                    <a href="/notizie-per-data/18-04-2020/">18/04/2020 16:15</a><a href="/tematica/35-Economia/">ECONOMIA</a><a href="/locazione/0-italia/">ITALIA</a><a rel="nofollow" target="_blank" >Fonte:
                                        <b>sbilanciamoci.info</b></a><a  rel="nofollow" target="_blank">Autore:
                                        <b>michele bavaro</b></a></div>
                <div class="article_title" style="font-size: xx-large;color: rgb(83, 105, 159);font-weight: bold;">
                    Tra le ricette anti-crisi serve una patrimoniale
                </div>

                <div style="margin: 5px 0;" class="addthis_container">
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style " expr:addthis:url="http://www.controlacrisi.org/notizia/Economia/2020/4/18/53479-tra-le-ricette-anti-crisi-serve-una-patrimoniale/">
                        <a class="addthis_button_facebook_like" fb:like:action="recommend" fb:like:locale="it_IT" fb:like:layout="button_count" style="min-width: 110px;"></a>
                        <a class="addthis_button_tweet" style="min-width: 82px;"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium" style="min-width: 94px;"></a>
                        <a class="addthis_counter addthis_pill_style" style="min-width: 105px;"></a>
                        <a href="#" title="Proponi su OkNotizie" onclick="this.href='http://oknotizie.virgilio.it/post.html.php?url='+encodeURIComponent(document.location.href)+'&title='+encodeURIComponent(document.title);return true;" title="Condividi su OKNOtizie">
                            <img style="margin-left: 10px;" src="http://static.controlacrisi.org/images/segnala-su-oknotizie.png" height="20" alt="OkNotizie" border="0"/>
                        </a>

                        <a class="at300bs at15t_print" style="padding-left:18px;margin-left:20px;width:50px;"> Stampa </a>
                        
                    </div>

                    <br />
                    <br />
                    <!-- AddThis Button END -->
                </div>
                <div style="clear:both;"></div>
                <div style="clear:both;">

                    <div class="article_text" style="text-align: left;">
                        <p>Di fronte alle spese da sostenere per la crisi causata dalla pandemia, si riaccende il dibattito sulla patrimoniale. Dagli Usa alla Francia, dalla Spagna all&rsquo;Italia, un giro del mondo per capire come si pu&ograve; strutturare la misura, quali sono gli ostacoli e i suoi obiettivi, quante entrate potrebbe generare.</p>
<p>Cos&igrave; come &egrave; avvenuto dopo la grave crisi economica del 2008, oggi ci si interroga su come ripartire dopo lo shock causato dalla pandemia. All&rsquo;epoca i governi imboccarono la via della &ldquo;socializzazione delle perdite&rdquo; e i debiti provocati dai fallimenti finanziari furono coperti dagli Stati, i quali applicarono politiche di austerit&agrave; per ridurre il debito pubblico accumulato. Il peso della crisi ricadde cos&igrave; sulle fasce pi&ugrave; vulnerabili. Oggi siamo davanti allo stesso bivio e i governi devono scegliere chi debba sostenere i costi della crisi. In quest&rsquo;ottica, assume una grande rilevanza il tema dell&rsquo;introduzione di una tassa patrimoniale, un&rsquo;imposta rivolta a ricchi e super-ricchi. Partiamo da un dato di fatto: l&rsquo;aumento delle disuguaglianze negli ultimi decenni &egrave; ben noto, cos&igrave; come quello della concentrazione della ricchezza. Secondo il <a href="https://www.oxfam.org/en/research/time-care" rel="noopener noreferrer" target="_blank"> Rapporto 2020 di Oxfam </a> i 22 uomini pi&ugrave; ricchi del pianeta possiedono una ricchezza superiore a quella di tutte le donne in Africa.</p>
<p>Negli ultimi giorni &egrave; apparsa in Italia una proposta del Partito Democratico definita &ldquo;contributo di solidariet&agrave;&rdquo;, che prevede un incremento della progressivit&agrave; dell&rsquo;aliquota marginale dell&rsquo;Irpef. La soglia sarebbe fissata a 80mila euro e poi ci sarebbe un&rsquo;ulteriore progressivit&agrave; che permetterebbe di incassare circa 1,25 miliardi di euro all&rsquo;anno. Tralasciando l&rsquo;arbitrariet&agrave; della soglia stabilita, bisogna notare che l&rsquo;Irpef cattura principalmente i redditi da lavoro dipendente e da pensione (che rappresentano circa l&rsquo;80% della base imponibile), per cui non &egrave; appropriato riferirsi a questa proposta del Pd come a una vera e propria tassa &ldquo;patrimoniale&rdquo;. Inoltre, le tasse patrimoniali sono pagate annualmente e non <em> una tantum </em> e si possono differenziare a seconda della base imponibile.</p>
<p>Il concetto di patrimonio &egrave; infatti onnicomprensivo e comprende forme di ricchezza immobiliare, mobiliare e finanziaria. Un&rsquo;altra grande categoria di tasse patrimoniali &egrave; quella sugli immobili: in Italia un esempio &egrave; l&rsquo;Imu, in cui il livello di progressivit&agrave;, nonostante l&rsquo;esenzione per la prima casa, non &egrave; elevato. A queste si aggiungono le tasse che possono essere imposte sulle transazioni di ricchezza. Un esempio in tal senso &egrave; la tassa sulle transazioni finanziarie conosciuta anche come <em> Tobin tax </em> , introdotta in Italia nel 2013, che garantisce ogni anno circa 400 milioni di euro di introiti. Un altro esempio &egrave; la transazione intergenerazionale della ricchezza, in altre parole la trasmissione ereditaria. In Italia su questo tipo di tassazione siamo molto indietro: l&rsquo;aliquota massima della tassa di successione &egrave; al 4%, tra le pi&ugrave; basse dei Paesi industrializzati (su questo punto si veda <a href="https://www.forumdisuguaglianzediversita.org/wp-content/uploads/2019/03/3-passaggio%20generazionale.pdf" rel="noopener noreferrer" target="_blank"> qui </a> ).</p>
<p>Per quanto riguarda invece le tasse sul patrimonio, alcune tra le proposte pi&ugrave; popolari provengono dagli Stati Uniti. Ben due ex candidati democratici alla nomination per la Presidenza presentavano una patrimoniale nel loro programma, Elizabeth Warren e Bernie Sanders. Quella di Sanders &egrave; una proposta radicale: far pagare l&rsquo;1% a chi possiede pi&ugrave; di 32 milioni di dollari di patrimonio, con un&rsquo;aliquota crescente fino all&rsquo;8% per chi possiede pi&ugrave; di 10 miliardi di dollari. Secondo le <a href="https://berniesanders.com/issues/tax-extreme-wealth/"> stime tratte dal sito di Sanders </a> , la misura consentirebbe di accumulare oltre 4.000 miliardi di dollari in 10 anni, riducendo in modo sostanziale la concentrazione della ricchezza negli Stati Uniti. La proposta di Elizabeth Warren consiste invece nell&rsquo;imporre una tassa del 6% sul patrimonio eccedente il miliardo di dollari. Come verificato utilizzando <a href="https://www.esquire.com/it/news/politica/a30182521/tassare-ricchi-come/%20https:/www.forbes.com/real-time-billionaires" rel="noopener noreferrer" target="_blank"> i dati della classifica di Forbes </a> , se in Italia applicassimo questa misura si potrebbe generare un gettito di circa sei miliardi e mezzo di euro colpendo solo 33 persone o famiglie. Le proposte di Sanders e Warren si ispirano peraltro a quelle di Thomas Piketty nel suo <em> Il Capitale nel XXI secolo </em> .</p>
<p>Una tassa simile &egrave; stata implementata in Francia fino al 2018. Conosciuta come ISF, <em> Imp&ocirc;t de Solidarit&eacute; sur la Fortune </em> , &egrave; stata sostituita dal governo Macron con un&rsquo;imposta valida solo per la ricchezza immobiliare. La struttura dell&rsquo;imposta era complessa e si applicava a patrimoni superiori agli 800mila euro, ma con aliquote marginali molto basse (tra lo 0,5 e l&rsquo;1,5%), garantendo all&rsquo;incirca 4-5 miliardi all&rsquo;anno. Una <a href="https://www.econopoly.ilsole24ore.com/2018/12/18/patrimoniale-istruzioni-pratiche/" rel="noopener noreferrer" target="_blank"> simulazione effettuata con i dati italiani </a> della Banca d&rsquo;Italia mostra come in Italia un&rsquo;imposta cos&igrave; strutturata assicurerebbe un gettito di circa 4 miliardi all&rsquo;anno. Una misura analoga, con aliquote molto basse, &egrave; tuttora in vigore anche in Spagna ( <a href="https://file.lavanguardia.com/ext1/file01/2013/04/16/54371252520-file.pdf" rel="noopener noreferrer" target="_blank"> <em> Impuesta sobre el patrimonio </em> </a> ).</p>
<p>D&rsquo;altronde, questo tipo di tassazione sul patrimonio o sulla ricchezza presenta un triplice problema di implementazione. In primo luogo, vi &egrave; la difficolt&agrave; di conoscere in modo dettagliato l&rsquo;ammontare e la composizione delle grandi ricchezze: tutto ci&ograve; come conseguenza di un trentennio di politiche neoliberiste che hanno smantellato le capacit&agrave; statali di controllare queste dinamiche all&rsquo;estremo della distribuzione. Bernie Sanders, non a caso, sottolinea nel suo programma l&rsquo;importanza del rafforzamento dell&rsquo;IRS (l&rsquo;Agenzia delle Entrate statunitense) come precondizione per un&rsquo;applicazione efficace. La stessa cosa vale ovviamente per l&rsquo;Italia e gli altri paesi. E anche Piketty sostiene nel suo libro sopra citato che la prima utilit&agrave; di questa tassa sarebbe proprio quella di produrre conoscenze e informazioni su patrimoni e ricchezze.</p>
<p>Il secondo, e forse pi&ugrave; gettonato, tra i punti critici di questo tipo di imposta &egrave; legato alla libert&agrave; di movimento dei capitali: una tassa del genere avrebbe pi&ugrave; costi che benefici, in quanto farebbe scappare all&rsquo;estero i grandi capitalisti. Infine, questa imposizione fiscale sarebbe considerata ingiusta e iniqua in quanto viene tassato annualmente uno stock (il patrimonio) e non un flusso. Detto questo <a name="_ftnref1" href="#_ftn1"></a> [1] , occorre sfatare due miti:</p>
<p>1. Qualsiasi tassa &egrave; difficile da far pagare, che colpisca uno stock oppure un flusso. Ma la difficolt&agrave; nel far rispettare il regolare pagamento dei tributi non pu&ograve; mai essere un elemento di dissuasione per l&rsquo;imposizione di una fiscalit&agrave;.</p>
<p>2. La libert&agrave; di movimento dei capitali pu&ograve; essere arginata. Ci sono modi e metodi per limitarla. L&rsquo;architettura istituzionale dell&rsquo;Unione Europea, per&ograve;, non facilita il compito. Certamente questo limite spinge a internazionalizzare la mobilitazione per introdurre una tassa o una politica simile, dal momento che una patrimoniale introdotta in pi&ugrave; paesi moltiplicherebbe la sua efficacia.</p>
<p>Per quanto riguarda l&rsquo;Italia, il problema dei dati a disposizione e di come definire base imponibile e aliquote non pu&ograve; essere di certo trascurato, anche se &ndash; come si &egrave; visto &ndash; ci sono vari esempi da cui prendere spunto. Inoltre, nell&rsquo;ottica di una necessaria riorganizzazione fiscale, a una tassa sul patrimonio se ne possono e devono affiancare altre, come l&rsquo;incremento della progressivit&agrave; delle tasse sul reddito e sugli immobili, oppure una <em> web tax </em> per intercettare i profitti di chi si sta avvantaggiando dalla crisi attuale: le grandi piattaforme ICT e i grandi <em> player </em> del web.</p>
<p>Quello che andrebbe tuttavia sottolineato &egrave; l&rsquo;intento con cui va disegnata la misura. Un&rsquo;imposta patrimoniale non pu&ograve; essere pensata e costruita alla stregua di una colletta filantropica tra i grandi industriali e capitalisti del Paese per finanziare alcune opere pubbliche. Essa va interpretata piuttosto nel segno di una politica fortemente redistributiva che miri a ridurre (se non azzerare) la concentrazione dei grandi capitali. Inserire un&rsquo;aliquota elevata su determinate ricchezze deve avere l&rsquo;effetto a lungo termine di erodere quelle stesse ricchezze, riducendo via via gli introiti della tassa. Quindi, un&rsquo;efficace imposta patrimoniale &egrave; una tassa a tempo con cui si prevede che entro un certo periodo si vada assottigliando il numero di coloro che sono chiamati a pagarla. L&rsquo;obiettivo dovrebbe essere eradicare i super-privilegiati, partendo dal presupposto che con una ricchezza redistribuita in pi&ugrave; mani &egrave; la societ&agrave; intera a beneficiarne e a poter raggiungere risultati migliori.</p>
<h4>Note</h4>
<p><a name="_ftn1" href="#_ftnref1"></a> [1] <em> Per una trattazione pi&ugrave; approfondita sul tema <a href="https://www.oecd.org/ctp/the-role-and-design-of-net-wealth-taxes-in-the-oecd-9789264290303-en.htm" rel="noopener noreferrer" target="_blank"> si rimanda a questa pubblicazione dell&rsquo;Ocse </a> </em> .</p>
                        
                        
                    </div>
                </div>

                <div style="clear:both;"></div>
            </div>

            
                <div id="news_ads">
                    <a href="/5x1000/" target="_blank"><img alt="Dona il tuo 5x1000 a controlacrisi" src="http://static.controlacrisi.org/images/5x1000_clcbanner-sotto-articoli.png" /></a>
                </div>
            


            <div class="fb_comments">
                <fb:comments width="799" css="http://static.controlacrisi.org/css/fb.css" href="http://www.controlacrisi.org/notizia/Economia/2020/4/18/53479-tra-le-ricette-anti-crisi-serve-una-patrimoniale/" publish_feed="true"></fb:comments>
            </div>

        </div>

        <script type="text/javascript">
            $(function() {
                $(".at15t_print").click(function () {
                    /*$("#article_body").printElement({
                     printMode: 'popup',
                     pageTitle: 'www.ControLaCrisi.org',
                     overrideElementCSS: [
                     'http://static.controlacrisi.org/css/print.css'
                     ]
                     });*/
                    window.print();
                });
            });
            function add_to_rubrica() {
                var rubrica = $("#nome_rubrica").val();
                if (rubrica == "rubrica")
                    alert("Scegli prima il nome della rubrica.");
                else if (confirm("AGGIUNGERE NOTIZIA A RUBRICA: '" + rubrica + "'? (questo deve essere il nome normale della rubrica, non quello semplificato in minuscolo)"))
                    document.location = '/add_to_rubrica/' + rubrica + '/53479/';
            }
        </script>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153266645684";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </div>

    
        <div id="right_sidebar">

            <div id="social_banners" class="sidebar">
                <script type="text/javascript" src="//static.mailerlite.com/data/webforms/441689/y1v7z7.js?v2"></script>
                
                <a href="http://www.facebook.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/facebook.png" alt="Vai sulla pagina Facebook"></a>
                <a href="http://twitter.com/Controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/twitter.png" alt="Vai sulla pagina di Twitter"></a>
                <a href="http://feeds.feedburner.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/rss.gif" alt="Iscriviti al feed RSS"></a>
            </div>

            

            <div class="sidebar">
                <div>
                    <iframe style="width: 100%; height: 150px;" src="https://www.spreaker.com/embed/player/standard?show_id=1035421&amp;autoplay=false" height="150" frameborder="0" scrolling="no"></iframe>
                </div>
                <div id="biani" class="vignetta">
                    <a href="http://maurobiani.it/" target="_blank">
                        <img width="186" src="http://static.controlacrisi.org/images/ultimadibiani.png" />
                        <img id="bianiimg" width="184" />
                    </a>
                </div>
                

                <a href="http://www.controlacrisi.org/rubrica/controlacrisiroma//">
                    <img width="186" src="http://static.controlacrisi.org/images/banner-controlacrisiroma.jpg">
                </a>
                <a href="http://www.controlacrisi.org/rubrica/rap//">
                    <img width="186" src="http://static.controlacrisi.org/images/rapbanner.png">
                </a>
            </div>


            <div id="interrnet" class="sidebar">
                <center><a href="http://www.controlacrisi.org/interrnet/">
    <img src="http://static.controlacrisi.org/images/interrnetbanner.png">
</a></center>

<a href="/notizia/Ambiente/2019/12/5/53188-roma-conferenza-stampa-il-9-dicembre-contro-la/" class="article_title">
    Roma, conferenza stampa il 9 dicembre contro la cementificazione dell'estrema periferia romana
</a>

<a href="/notizia/Solidarieta27/2019/8/5/52947-vacanze-romane-sicurezza-e-sgomberi/" class="article_title">
    “Vacanze romane”, sicurezza e sgomberi
</a>

<a href="/notizia/Welfare/2019/7/11/52876-come-viene-attuata-a-roma-la-legge-sul-lavoro-delle-persone/" class="article_title">
    Come viene attuata a Roma la Legge sul lavoro delle persone con disabilità?
</a>

<a href="/notizia/Politica/2019/5/20/52726-a-sperlonga-lt-si-apre-il-processo-a-carico-di-un-sindaco/" class="article_title">
    A Sperlonga (Lt) si apre il processo a carico di un sindaco sospettato di fare affari con la criminalità organizzata. Il primo presidio è dei giornalisti accusati di aver diffuso il dossier che lo accusa
</a>

<a href="/notizia/Politica/2019/4/2/52532-roma-capitale-allultimo-stadio/" class="article_title">
    Roma, capitale all’ultimo stadio
</a>

            </div>

            <div id="banners" class="sidebar">

    

    

    

    <a href="http://www.lacittafutura.it/" target="_blank">
        <img src="http://static.controlacrisi.org/images/logoCF.png" width="180">
    </a>

    

    <center><a href="http://www.controlacrisi.org/ombrerosse/">
    <img src="http://static.controlacrisi.org/images/ombrerossebanner.png">
</a></center>

</div>

            


            <div id="links" class="sidebar">
    <div style="font-weight: bold; font-size: 1.5em; margin-bottom: 8px; text-align: left;">Links</div>
    <ul>
        <li><a target="_blank" href="http://www.ilmanifesto.it/">il manifesto</a></li>
        <li><a target="_blank" href="http://www.cgil.it/">cgil</a></li>
        <li><a target="_blank" href="http://www.fiom.cgil.it/">fiom</a></li>
        <li><a target="_blank" href="http://www.usb.it/">usb</a></li>
        <li><a target="_blank" href="http://www.cobas.it/">cobas</a></li>
        <li><a target="_blank" href="http://www.cub.it/">cub</a></li>
        <li><a target="_blank" href="http://www.arci.it/">arci</a></li>
        <li><a target="_blank" href="http://www.cnca.it/">cnca</a></li>
        <li><a target="_blank" href="http://www.libera.it/">libera</a></li>
        <li><a target="_blank" href="http://www.libera.tv/">libera TV</a></li>
        <li><a target="_blank" href="http://www.economiaepolitica.it/">economia e politica</a></li>
        <li><a target="_blank" href="http://www.redattoresociale.it/">redattore sociale</a></li>
        <li><a target="_blank" href="http://www.osservatoriorepressione.org/">osservatorio sulla repressione</a></li>
        <li><a target="_blank" href="http://www.sbilanciamoci.info">sbilanciamoci</a></li>
        <li><a target="_blank" href="http://www.superando.it/">superando</a></li>
        <li><a target="_blank" href="http://www.wikilabour.it/">wikilabour</a></li>
    </ul>
</div>

        </div>
    

    <div style="clear:both;"></div>
    
    <div style="clear:both;"></div>

    <div id="bottom">
        <a href="/chi-siamo/">Chi Siamo</a> | <a href="/contatti/">Contattaci</a> | Webmaster: <a href="http://www.lucianoferraro.it/">Luciano Ferraro</a>
    </div>

</div>

<script type="text/javascript">
    var cal = null;

    function showCalendar () {
        if (cal == null) {
            cal = Calendar.setup({
                cont          : "calendar-container",
                weekNumbers   : true,
                selectionType : Calendar.SEL_SINGLE,
                showTime      : false,
                max           : Calendar.dateToInt(new Date()),
                onSelect      : function() {
                    window.location = 'http://www.controlacrisi.org/notizie-per-data/' + Calendar.printDate(Calendar.intToDate(this.selection.get()), '%d-%m-%Y') + '/';
                }
            });
        }
    }
    $(function() {
        //$("#vauroimg").attr("src", "http://static.controlacrisi.org/fexp/vauro.jpg");
        $("#bianiimg").attr("src", "http://static.controlacrisi.org/fexp/maurobiani.jpg");
        $("#locations_button").click(function () {
            $(this).hide();
            $("#locations").show("slow");
        });
        $("#locations_hide").click(function () {
            $("#locations").hide("slow");
            $("#locations_button").show("fast");
        });

        $("#themes_button").click(function () {
            $(this).hide();
            $("#themes").show("slow");
        });
        $("#themes_hide").click(function () {
            $("#themes").hide("slow");
            $("#themes_button").show("fast");
        });

        $("#cal_button").click(function () {
            $(this).hide();
            showCalendar();
            $("#cal").show("slow");
        });
        $("#cal_hide").click(function () {
            $("#cal").hide("slow");
            $("#cal_button").show("fast");
        });

        $('a.tooltip_text').tooltip({
            showURL: false,
            positionRight: true,
            extraClass: "tooltip"
        });
        /*
         $('.subnews, .topnews').hover(
         function () {
         $(this).animate({paddingBottom: "20px"}, "fast");
         $(this).find(".bottom_right").show();
         },
         function () {
         $(this).animate({paddingBottom: "5px"}, "fast");
         $(this).find(".bottom_right").hide();
         }
         );*/
        $(".sidebar a[rel^='lightbox']").prettyPhoto({theme: 'facebook', overlay_gallery: false});
        $("#contenuto_articolo img").load(function () {
            if ($(this).width() >= 250 || $(this).height() >= 250) {
                $(this).click(function() {
                    $.prettyPhoto.open($(this).attr("src"), '', '');
                });
                $(this).css("cursor", "pointer");
                $(this).hover(function () {
                    $(this).animate({ opacity: 0.6 });
                }, function () {
                    $(this).animate({ opacity: 1 });
                });
                if ($(this).width() >= 250) {
                    $(this).width(250);
                } else {
                    $(this).height(250);
                }
            }
        });
        $("#attacchiamoli").hover(function () {
            $("#other_attacchiamoli").animate({opacity: 1, height: '100%'});
        }, function () {
            $("#other_attacchiamoli").animate({opacity: 0.5, height: '50px'});
        });
    });
    var addthis_config = {"data_track_clickback":true, ui_language: "it"};
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=lux999"></script>


</body>
</html>