

<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="content-language" content="it">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="keywords" content="venezuela, fajardo, pcv, prc, marco consolo,federazione della sinistra, lotte, contro, crisi, controlacrisi, politica, partito, rifondazione, comunista, conflitti sociali, politica, solidarieta, sociale, economia, welfare, prc, democrazia, ambiente, conoscenza, lavoro, sicurezza" />
    <meta name="title" content="Venezuela, l&#39;assassinio di Luis Fajardo, membro del comitato centrale del Pcv. La condanna del Prc -  ControLaCrisi.org" />
    <meta name="description" content="Ferma condanna, da parte del Partito della Rifondazione Comunista &amp;ndash; Sinistra Europea dell&amp;rsquo;omicidio di Luis Fajardo, membro del Comitato Centrale del Partido Comunista del Venezuela (PCV) e dirigente contadino dello Stato di Merida, e quello di suo cognato Javier Aldana, anch&amp;rsquo;egli militante del movimento contadino della zona. Entrambi sono stati uccisi lo scorso 31 ottobre nel settore La Palma, Nueva Bolivia, nello Stato di Merida, mentre tornavano a casa in moto, da un auto in... ControLaCrisi.org" />

    <link rel="image_src" href="http://static.controlacrisi.org/images/post-it.png"/>
    <link rel="apple-touch-icon-precomposed" href="http://static.controlacrisi.org/images/post-it.png">
    <meta property="og:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <meta property="og:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <meta property="og:type" content="blog"/>
    <meta name="twitter:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <link href="http://static.controlacrisi.org/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    

    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js"></script>

    <script type="text/javascript" src="http://static.controlacrisi.org/js/c.js?v=0"></script>
    

    <link rel="stylesheet" href="http://static.controlacrisi.org/css/c.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/jquery-ui-1.8.2.custom.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/luxnews.css?v=30" type="text/css" />
    

    <link href="/rss.xml" rel="alternate" type="application/rss+xml" />

    

    

    <title>Venezuela, l&#39;assassinio di Luis Fajardo, membro del comitato centrale del Pcv. La condanna del Prc - ControLaCrisi.org</title>

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
    <script>
    window.addEventListener("load", function(){
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#000"
        },
        "button": {
          "background": "#f1d600"
        }
      },
      "content": {
        "message": "Questo sito utilizza cookie, tra cui cookie analytics di terze parti per l’analisi delle statistiche di traffico ai fini dell’ottimizzazione del sito. Proseguendo la navigazione nel sito si acconsente al loro impiego in conformità alla nostra Cookie Policy. Per negare il consenso, si rimanda all’informativa estesa.",
        "dismiss": "Accetta",
        "link": "Informativa estesa",
        "href": "http://www.controlacrisi.org/cookie-policy/"
      }
    })});
    </script>

</head>
<body style="margin: 0;padding: 0;">
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/post-it.png" />
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/post-it.png" />
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-10316152-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- BEGIN PRIVY ASYNCHRONOUS WIDGET CODE -->
<script type='text/javascript'>
   var _d_site = _d_site || 'B54BD73C53C6A54C7A3AA184';
   (function(p, r, i, v, y) {
     p[i] = p[i] || function() { (p[i].q = p[i].q || []).push(arguments) };
     v = r.createElement('script'); v.async = 1; v.src = '//widget.privy.com/assets/widget.js';
     y = r.getElementsByTagName('script')[0]; y.parentNode.insertBefore(v, y);
   })(window, document, 'Privy');
</script>
<!-- END PRIVY ASYNCHRONOUS WIDGET CODE -->



<noscript>
    <div style="position:absolute;border:1px solid black;background:red;color:white;font-weight:bold;font-size:18px;top:5px;left:5px;padding:4px;">
        JavaScript deve essere abilitato altrimenti non e' possibile usufruire di tutte le funzionalita' di ControLaCrisi.org
    </div>
</noscript>

<div style="margin:0 auto; width:1000px; z-index: 999;">
    <a href="http://www.miogiornale.com/pdf/?clc=1" target="_blank">
        <img src="http://static.controlacrisi.org/images/pdf_clc.png">
    </a>
</div>



<div id="body" style="position:relative !important;">



<div class="top" id="top0">
    <div class="leftmenu">
        <span><a href="/">ControLaCrisi.org</a></span>
        <span><a href="http://m.controlacrisi.org/">Versione Mobile</a></span>
    </div>
    
  <span class="date">
    Domenica 04 Novembre 2018 - Ultimo aggiornamento <b>11:03</b>
  </span>
    <div class="rightmenu">
        <span class="last" style="float:left;"><a href="http://www.miogiornale.com/"><img height="18" src="http://static.controlacrisi.org/images/logo_mio_x_contro.png" alt="MioGiornale.com" /></a></span>
    </div>
</div>
<div class="top" id="top1">
    <div id="donazioni" style="position: absolute;left: 0;top: 4px;z-index: 999;">
        <a href="/5x1000/"><img src="http://static.controlacrisi.org/images/5xmille.png" /></a>
    </div>
    <div id="miogiornale" style="position: absolute;right: 0;top: 4px;z-index: 999;">
        <a href="/donazioni/"><img src="http://static.controlacrisi.org/images/fai-una-donazione.png" /></a>
    </div>
  <span>
    <a href="/">
        <img style="margin-top: 5px;" src="http://static.controlacrisi.org/images/nuovologosito.png" alt="Logo ControLaCrisi.org" />
    </a>
  </span>
</div>

<div id="top2">
    
        <div id="locations_button" class="border-button">
            Filtra per luogo...
        </div>
        <div id="locations" class="border-button">
            
                <a href="/locazione/0-ITALIA/">ITALIA</a> - 
            
                <a href="/locazione/1-INTERNAZIONALE/">INTERNAZIONALE</a> - 
            
                <a href="/locazione/3-abruzzo/">abruzzo</a> - 
            
                <a href="/locazione/4-basilicata/">basilicata</a> - 
            
                <a href="/locazione/5-calabria/">calabria</a> - 
            
                <a href="/locazione/6-campania/">campania</a> - 
            
                <a href="/locazione/7-emilia romagna/">emilia romagna</a> - 
            
                <a href="/locazione/8-friuli/">friuli</a> - 
            
                <a href="/locazione/2-lazio/">lazio</a> - 
            
                <a href="/locazione/9-liguria/">liguria</a> - 
            
                <a href="/locazione/10-lombardia/">lombardia</a> - 
            
                <a href="/locazione/11-marche/">marche</a> - 
            
                <a href="/locazione/12-molise/">molise</a> - 
            
                <a href="/locazione/13-piemonte/">piemonte</a> - 
            
                <a href="/locazione/14-puglia/">puglia</a> - 
            
                <a href="/locazione/15-sardegna/">sardegna</a> - 
            
                <a href="/locazione/16-sicilia/">sicilia</a> - 
            
                <a href="/locazione/17-toscana/">toscana</a> - 
            
                <a href="/locazione/18-trentino/">trentino</a> - 
            
                <a href="/locazione/19-veneto/">veneto</a> - 
            
                <a href="/locazione/20-valle d&#39;aosta/">valle d&#39;aosta</a> - 
            
                <a href="/locazione/21-umbria/">umbria</a>
            
            <div id="locations_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="themes_button" class="border-button">
            Filtra per tema...
        </div>
        <div id="themes" class="border-button">
            
                <a href="/tematica/34-Ambiente/">Ambiente</a> - 
            
                <a href="/tematica/42-Conoscenza/">Conoscenza</a> - 
            
                <a href="/tematica/35-Economia/">Economia</a> - 
            
                <a href="/tematica/36-Lavoro/">Lavoro</a> - 
            
                <a href="/tematica/39-Politica/">Politica</a> - 
            
                <a href="/tematica/43-Solidarieta&#39;/">Solidarieta&#39;</a> - 
            
                <a href="/tematica/44-Sicurezza sul lavoro/">Sicurezza sul lavoro</a> - 
            
                <a href="/tematica/45-Conflitti/">Conflitti</a> - 
            
                <a href="/tematica/40-Welfare/">Welfare</a> - 
            
                <a href="/tematica/41-Altro/">Altro</a><br /><br />
            
            <div id="themes_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="cal_button" class="border-button">
            Filtra per data ...
        </div>
        <div id="cal" class="border-button">
            <div id="calendar-container"></div>
            <div id="cal_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="search">
            <form action="/cerca/" method="get">
                <input name="any" value="Inserisci il testo per la ricerca" type="text" onclick="if(this.value==this.defaultValue){this.value='';this.style.color='#393939';}" onblur="if(this.value==''){this.value=this.defaultValue;this.style.color='#DBDBDB';}" />
                <button value="submit" type="submit" class="border-button">Cerca</button>
            </form>
        </div>
    
    </div>

<div id="content">

    <div class="news" style="float: left !important;">
        
    <div style="float:left;" xmlns="http://www.w3.org/1999/html">

        <div class="article article_page" style="width: 794px;padding-right: 10px;">
            <div id="article_body">
                
                
                
                <div class="article_info">
                    <a href="/notizie-per-data/04-11-2018/">04/11/2018 10:56</a><a href="/tematica/39-Politica/">POLITICA</a><a href="/locazione/1-internazionale/">INTERNAZIONALE</a><a  rel="nofollow" target="_blank">Autore:
                                        <b>redazione</b></a></div>
                <div class="article_title" style="font-size: xx-large;color: rgb(83, 105, 159);font-weight: bold;">
                    Venezuela, l'assassinio di Luis Fajardo, membro del comitato centrale del Pcv. La condanna del Prc
                </div>

                <div style="margin: 5px 0;" class="addthis_container">
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style " expr:addthis:url="http://www.controlacrisi.org/notizia/Politica/2018/11/4/51982-venezuela-lassassinio-di-luis-fajardo-membro-del-comitato/">
                        <a class="addthis_button_facebook_like" fb:like:action="recommend" fb:like:locale="it_IT" fb:like:layout="button_count" style="min-width: 110px;"></a>
                        <a class="addthis_button_tweet" style="min-width: 82px;"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium" style="min-width: 94px;"></a>
                        <a class="addthis_counter addthis_pill_style" style="min-width: 105px;"></a>
                        <a href="#" title="Proponi su OkNotizie" onclick="this.href='http://oknotizie.virgilio.it/post.html.php?url='+encodeURIComponent(document.location.href)+'&title='+encodeURIComponent(document.title);return true;" title="Condividi su OKNOtizie">
                            <img style="margin-left: 10px;" src="http://static.controlacrisi.org/images/segnala-su-oknotizie.png" height="20" alt="OkNotizie" border="0"/>
                        </a>

                        <a class="at300bs at15t_print" style="padding-left:18px;margin-left:20px;width:50px;"> Stampa </a>
                        
                    </div>

                    <br />
                    <br />
                    <!-- AddThis Button END -->
                </div>
                <div style="clear:both;"></div>
                <div style="clear:both;">

                    <div class="article_text" style="text-align: left;">
                        Ferma condanna, da parte del Partito della Rifondazione Comunista &ndash; Sinistra Europea dell&rsquo;omicidio di Luis Fajardo, membro del Comitato Centrale del Partido Comunista del Venezuela (PCV) e dirigente contadino dello Stato di Merida, e quello di suo cognato Javier Aldana, anch&rsquo;egli militante del movimento contadino della zona. Entrambi sono stati uccisi lo scorso 31 ottobre nel settore La Palma, Nueva Bolivia, nello Stato di Merida, mentre tornavano a casa in moto, da un auto in corsa, da cui sono partiti i proiettili fatali.
<p>L&rsquo;omicidio, compiuto probabilmente da sicari al soldo dei latifondisti della zona, si iscrive nella violenza contro-rivoluzionaria che ha utilizzato spesso la manodopera degli squadroni paramilitari colombiani infiltrati da tempo in Venezuela, in particolare nelle zone di frontiera con la Colombia.</p>
<p>Secondo quanto denuncia il PCV, sia Fajardo che altri dirigenti politici e sociali avevano ricevuto minacce da parte di politici corrotti e di membri della Guardia Nazionale, minacce che non si sono tradotte nell&rsquo;adozione di misure di protezione adeguate alla gravit&agrave; delle stesse.</p>
<p>"Nella &ldquo;guerra a spettro completo&rdquo; contro il Venezuela bolivariano - si legge in una nota del Prc - la violenza fascista &egrave; uno dei metodi con cui si cerca di liquidare il processo di cambiamento in corso".</p>
<p>Il PRC-SE esprime la propria solidariet&agrave; e le proprie condoglianze alla famiglia, al Partito Comunista del Venezuela, al movimento contadino di Ca&ntilde;o Rico, ed al popolo venezuelano, "ed esige dalle autorit&agrave; un&rsquo;investigazione a fondo per colpire i responsabili di questo efferato delitto".</p>
                        
                        
                    </div>
                </div>

                <div style="clear:both;"></div>
            </div>

            
                <div id="news_ads">
                    <a href="/5x1000/" target="_blank"><img alt="Dona il tuo 5x1000 a controlacrisi" src="http://static.controlacrisi.org/images/5x1000_clcbanner-sotto-articoli.png" /></a>
                </div>
            


            <div class="fb_comments">
                <fb:comments width="799" css="http://static.controlacrisi.org/css/fb.css" href="http://www.controlacrisi.org/notizia/Politica/2018/11/4/51982-venezuela-lassassinio-di-luis-fajardo-membro-del-comitato/" publish_feed="true"></fb:comments>
            </div>

        </div>

        <script type="text/javascript">
            $(function() {
                $(".at15t_print").click(function () {
                    /*$("#article_body").printElement({
                     printMode: 'popup',
                     pageTitle: 'www.ControLaCrisi.org',
                     overrideElementCSS: [
                     'http://static.controlacrisi.org/css/print.css'
                     ]
                     });*/
                    window.print();
                });
            });
            function add_to_rubrica() {
                var rubrica = $("#nome_rubrica").val();
                if (rubrica == "rubrica")
                    alert("Scegli prima il nome della rubrica.");
                else if (confirm("AGGIUNGERE NOTIZIA A RUBRICA: '" + rubrica + "'? (questo deve essere il nome normale della rubrica, non quello semplificato in minuscolo)"))
                    document.location = '/add_to_rubrica/' + rubrica + '/51982/';
            }
        </script>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153266645684";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </div>

    
        <div id="right_sidebar">

            <div id="social_banners" class="sidebar">
                <script type="text/javascript" src="//static.mailerlite.com/data/webforms/441689/y1v7z7.js?v2"></script>
                
                <a href="http://www.facebook.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/facebook.png" alt="Vai sulla pagina Facebook"></a>
                <a href="http://twitter.com/Controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/twitter.png" alt="Vai sulla pagina di Twitter"></a>
                <a href="http://feeds.feedburner.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/rss.gif" alt="Iscriviti al feed RSS"></a>
            </div>

            

            <div class="sidebar">
                <div>
                    <iframe style="width: 100%; height: 150px;" src="https://www.spreaker.com/embed/player/standard?show_id=1035421&amp;autoplay=false" height="150" frameborder="0" scrolling="no"></iframe>
                </div>
                <div id="biani" class="vignetta">
                    <a href="http://maurobiani.it/" target="_blank">
                        <img width="186" src="http://static.controlacrisi.org/images/ultimadibiani.png" />
                        <img id="bianiimg" width="184" />
                    </a>
                </div>
                

                <a href="http://www.controlacrisi.org/rubrica/controlacrisiroma//">
                    <img width="186" src="http://static.controlacrisi.org/images/banner-controlacrisiroma.jpg">
                </a>
                <a href="http://www.controlacrisi.org/rubrica/rap//">
                    <img width="186" src="http://static.controlacrisi.org/images/rapbanner.png">
                </a>
            </div>


            <div id="interrnet" class="sidebar">
                <center><a href="http://www.controlacrisi.org/interrnet/">
    <img src="http://static.controlacrisi.org/images/interrnetbanner.png">
</a></center>

<a href="/notizia/Welfare/2018/10/19/51889-roma-referendum-atac-tutto-quello-che-non-dice-chi-vuole/" class="article_title">
    Roma, referendum Atac. Tutto quello che non dice chi vuole privatizzare. Intervista a Emiliano Sciascia
</a>

<a href="/notizia/Politica/2018/10/8/51879-ardea-rm-minacce-mafiose-alla-segretaria-generale-del/" class="article_title">
    Ardea (Rm), minacce mafiose alla segretaria generale del Comune. La Fp-Cgil protesta e invita il prefetto al massimo di protezione ambientale
</a>

<a href="/notizia/Politica/2018/10/5/51861-roma-domani-casapound-in-piazza-a-pietralata-per-tentare-di/" class="article_title">
    Roma, domani Casapound in piazza a Pietralata per tentare di rompere la solidarietà verso i migranti. Società civile mobilitata. Il parroco, don Aristide (intervista audio): "La multiculturalità viene avanti comunque" 
</a>

<a href="/notizia/Conoscenza/2018/9/26/51833-refugees-voi-come-noi-il-teatro-di-impegno-civile-per/" class="article_title">
    "Refugees... voi come noi”, il teatro di impegno civile per parlare di migranti agli italiani, popolo di migranti (Roma, Castel Sant'Angelo). Intervista audio
</a>

<a href="/notizia/Conoscenza/2018/9/26/51832-marino-rm-nasce-una-biblioteca-comunale-scusate-se-e-poco/" class="article_title">
    Marino (Rm), nasce una biblioteca comunale, scusate se è poco. Le donazioni sono tutte di rilievo
</a>

            </div>

            <div id="banners" class="sidebar">

    

    

    

    <a href="http://www.lacittafutura.it/" target="_blank">
        <img src="http://static.controlacrisi.org/images/logoCF.png" width="180">
    </a>

    

    <center><a href="http://www.controlacrisi.org/ombrerosse/">
    <img src="http://static.controlacrisi.org/images/ombrerossebanner.png">
</a></center>

</div>

            


            <div id="links" class="sidebar">
    <div style="font-weight: bold; font-size: 1.5em; margin-bottom: 8px; text-align: left;">Links</div>
    <ul>
        <li><a target="_blank" href="http://www.ilmanifesto.it/">il manifesto</a></li>
        <li><a target="_blank" href="http://www.cgil.it/">cgil</a></li>
        <li><a target="_blank" href="http://www.fiom.cgil.it/">fiom</a></li>
        <li><a target="_blank" href="http://www.usb.it/">usb</a></li>
        <li><a target="_blank" href="http://www.cobas.it/">cobas</a></li>
        <li><a target="_blank" href="http://www.cub.it/">cub</a></li>
        <li><a target="_blank" href="http://www.arci.it/">arci</a></li>
        <li><a target="_blank" href="http://www.cnca.it/">cnca</a></li>
        <li><a target="_blank" href="http://www.libera.it/">libera</a></li>
        <li><a target="_blank" href="http://www.libera.tv/">libera TV</a></li>
        <li><a target="_blank" href="http://www.economiaepolitica.it/">economia e politica</a></li>
        <li><a target="_blank" href="http://www.redattoresociale.it/">redattore sociale</a></li>
        <li><a target="_blank" href="http://www.osservatoriorepressione.org/">osservatorio sulla repressione</a></li>
        <li><a target="_blank" href="http://www.sbilanciamoci.info">sbilanciamoci</a></li>
        <li><a target="_blank" href="http://www.superando.it/">superando</a></li>
        <li><a target="_blank" href="http://www.wikilabour.it/">wikilabour</a></li>
    </ul>
</div>

        </div>
    

    <div style="clear:both;"></div>
    
    <div style="clear:both;"></div>

    <div id="bottom">
        <a href="/chi-siamo/">Chi Siamo</a> | <a href="/contatti/">Contattaci</a> | Webmaster: <a href="http://www.lucianoferraro.it/">Luciano Ferraro</a>
    </div>

</div>

<script type="text/javascript">
    var cal = null;

    function showCalendar () {
        if (cal == null) {
            cal = Calendar.setup({
                cont          : "calendar-container",
                weekNumbers   : true,
                selectionType : Calendar.SEL_SINGLE,
                showTime      : false,
                max           : Calendar.dateToInt(new Date()),
                onSelect      : function() {
                    window.location = 'http://www.controlacrisi.org/notizie-per-data/' + Calendar.printDate(Calendar.intToDate(this.selection.get()), '%d-%m-%Y') + '/';
                }
            });
        }
    }
    $(function() {
        //$("#vauroimg").attr("src", "http://static.controlacrisi.org/fexp/vauro.jpg");
        $("#bianiimg").attr("src", "http://static.controlacrisi.org/fexp/maurobiani.jpg");
        $("#locations_button").click(function () {
            $(this).hide();
            $("#locations").show("slow");
        });
        $("#locations_hide").click(function () {
            $("#locations").hide("slow");
            $("#locations_button").show("fast");
        });

        $("#themes_button").click(function () {
            $(this).hide();
            $("#themes").show("slow");
        });
        $("#themes_hide").click(function () {
            $("#themes").hide("slow");
            $("#themes_button").show("fast");
        });

        $("#cal_button").click(function () {
            $(this).hide();
            showCalendar();
            $("#cal").show("slow");
        });
        $("#cal_hide").click(function () {
            $("#cal").hide("slow");
            $("#cal_button").show("fast");
        });

        $('a.tooltip_text').tooltip({
            showURL: false,
            positionRight: true,
            extraClass: "tooltip"
        });
        /*
         $('.subnews, .topnews').hover(
         function () {
         $(this).animate({paddingBottom: "20px"}, "fast");
         $(this).find(".bottom_right").show();
         },
         function () {
         $(this).animate({paddingBottom: "5px"}, "fast");
         $(this).find(".bottom_right").hide();
         }
         );*/
        $(".sidebar a[rel^='lightbox']").prettyPhoto({theme: 'facebook', overlay_gallery: false});
        $("#contenuto_articolo img").load(function () {
            if ($(this).width() >= 250 || $(this).height() >= 250) {
                $(this).click(function() {
                    $.prettyPhoto.open($(this).attr("src"), '', '');
                });
                $(this).css("cursor", "pointer");
                $(this).hover(function () {
                    $(this).animate({ opacity: 0.6 });
                }, function () {
                    $(this).animate({ opacity: 1 });
                });
                if ($(this).width() >= 250) {
                    $(this).width(250);
                } else {
                    $(this).height(250);
                }
            }
        });
        $("#attacchiamoli").hover(function () {
            $("#other_attacchiamoli").animate({opacity: 1, height: '100%'});
        }, function () {
            $("#other_attacchiamoli").animate({opacity: 0.5, height: '50px'});
        });
    });
    var addthis_config = {"data_track_clickback":true, ui_language: "it"};
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=lux999"></script>


</body>
</html>