

<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="content-language" content="it">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="keywords" content="governo, grillo, m5sd, lega, di maio salvini, conte,federazione della sinistra, lotte, contro, crisi, controlacrisi, politica, partito, rifondazione, comunista, conflitti sociali, politica, solidarieta, sociale, economia, welfare, prc, democrazia, ambiente, conoscenza, lavoro, sicurezza" />
    <meta name="title" content="&#34;Parlamento, come è cominciata la XVIII legislatura&#34;. Intervento di Franco Astengo -  ControLaCrisi.org" />
    <meta name="description" content="In questo momento l&amp;rsquo;attivit&amp;agrave; parlamentare &amp;egrave; bloccata in attesa dell&amp;rsquo;esito della trattativa a Bruxelles circa la manovra finanziaria (esempio ben calzante di una condizione istituzionale davvero preoccupante da tutti i punti di vista; sia del rapporto a livello UE, sia al riguardo dello stato di una presunta sovranit&amp;agrave; nazionale).L&amp;rsquo;occasione pu&amp;ograve; allora risultare utile per analizzare questo complesso avvio di legislatura.Occorre far notare, in primo... ControLaCrisi.org" />

    <link rel="image_src" href="http://static.controlacrisi.org/images/auto/5c/5c71fd1425940911b210a61a60af02ed7392f975a5e6b588d29e8e52.jpg"/>
    <link rel="apple-touch-icon-precomposed" href="http://static.controlacrisi.org/images/post-it.png">
    <meta property="og:image" content="http://static.controlacrisi.org/images/auto/5c/5c71fd1425940911b210a61a60af02ed7392f975a5e6b588d29e8e52.jpg"/>
    <meta property="og:image" content="http://static.controlacrisi.org/images/post-it.png"/>
    <meta property="og:type" content="blog"/>
    <meta name="twitter:image" content="http://static.controlacrisi.org/images/auto/5c/5c71fd1425940911b210a61a60af02ed7392f975a5e6b588d29e8e52.jpg"/>
    <link href="http://static.controlacrisi.org/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    

    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js"></script>

    <script type="text/javascript" src="http://static.controlacrisi.org/js/c.js?v=0"></script>
    

    <link rel="stylesheet" href="http://static.controlacrisi.org/css/c.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/jquery-ui-1.8.2.custom.css" type="text/css" />
    <link rel="stylesheet" href="http://static.controlacrisi.org/css/luxnews.css?v=30" type="text/css" />
    

    <link href="/rss.xml" rel="alternate" type="application/rss+xml" />

    

    

    <title>&#34;Parlamento, come è cominciata la XVIII legislatura&#34;. Intervento di Franco Astengo - ControLaCrisi.org</title>

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
    <script>
    window.addEventListener("load", function(){
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#000"
        },
        "button": {
          "background": "#f1d600"
        }
      },
      "content": {
        "message": "Questo sito utilizza cookie, tra cui cookie analytics di terze parti per l’analisi delle statistiche di traffico ai fini dell’ottimizzazione del sito. Proseguendo la navigazione nel sito si acconsente al loro impiego in conformità alla nostra Cookie Policy. Per negare il consenso, si rimanda all’informativa estesa.",
        "dismiss": "Accetta",
        "link": "Informativa estesa",
        "href": "http://www.controlacrisi.org/cookie-policy/"
      }
    })});
    </script>

</head>
<body style="margin: 0;padding: 0;">
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/auto/5c/5c71fd1425940911b210a61a60af02ed7392f975a5e6b588d29e8e52.jpg" />
<img width="1" height="1" style="display: none;" src="http://static.controlacrisi.org/images/post-it.png" />
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-10316152-2']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- BEGIN PRIVY ASYNCHRONOUS WIDGET CODE -->
<script type='text/javascript'>
   var _d_site = _d_site || 'B54BD73C53C6A54C7A3AA184';
   (function(p, r, i, v, y) {
     p[i] = p[i] || function() { (p[i].q = p[i].q || []).push(arguments) };
     v = r.createElement('script'); v.async = 1; v.src = '//widget.privy.com/assets/widget.js';
     y = r.getElementsByTagName('script')[0]; y.parentNode.insertBefore(v, y);
   })(window, document, 'Privy');
</script>
<!-- END PRIVY ASYNCHRONOUS WIDGET CODE -->



<noscript>
    <div style="position:absolute;border:1px solid black;background:red;color:white;font-weight:bold;font-size:18px;top:5px;left:5px;padding:4px;">
        JavaScript deve essere abilitato altrimenti non e' possibile usufruire di tutte le funzionalita' di ControLaCrisi.org
    </div>
</noscript>

<div style="margin:0 auto; width:1000px; z-index: 999;">
    <a href="http://www.miogiornale.com/pdf/?clc=1" target="_blank">
        <img src="http://static.controlacrisi.org/images/pdf_clc.png">
    </a>
</div>



<div id="body" style="position:relative !important;">



<div class="top" id="top0">
    <div class="leftmenu">
        <span><a href="/">ControLaCrisi.org</a></span>
        <span><a href="http://m.controlacrisi.org/">Versione Mobile</a></span>
    </div>
    
  <span class="date">
    Martedì 18 Dicembre 2018 - Ultimo aggiornamento <b>15:12</b>
  </span>
    <div class="rightmenu">
        <span class="last" style="float:left;"><a href="http://www.miogiornale.com/"><img height="18" src="http://static.controlacrisi.org/images/logo_mio_x_contro.png" alt="MioGiornale.com" /></a></span>
    </div>
</div>
<div class="top" id="top1">
    <div id="donazioni" style="position: absolute;left: 0;top: 4px;z-index: 999;">
        <a href="/5x1000/"><img src="http://static.controlacrisi.org/images/5xmille.png" /></a>
    </div>
    <div id="miogiornale" style="position: absolute;right: 0;top: 4px;z-index: 999;">
        <a href="/donazioni/"><img src="http://static.controlacrisi.org/images/fai-una-donazione.png" /></a>
    </div>
  <span>
    <a href="/">
        <img style="margin-top: 5px;" src="http://static.controlacrisi.org/images/nuovologosito.png" alt="Logo ControLaCrisi.org" />
    </a>
  </span>
</div>

<div id="top2">
    
        <div id="locations_button" class="border-button">
            Filtra per luogo...
        </div>
        <div id="locations" class="border-button">
            
                <a href="/locazione/0-ITALIA/">ITALIA</a> - 
            
                <a href="/locazione/1-INTERNAZIONALE/">INTERNAZIONALE</a> - 
            
                <a href="/locazione/3-abruzzo/">abruzzo</a> - 
            
                <a href="/locazione/4-basilicata/">basilicata</a> - 
            
                <a href="/locazione/5-calabria/">calabria</a> - 
            
                <a href="/locazione/6-campania/">campania</a> - 
            
                <a href="/locazione/7-emilia romagna/">emilia romagna</a> - 
            
                <a href="/locazione/8-friuli/">friuli</a> - 
            
                <a href="/locazione/2-lazio/">lazio</a> - 
            
                <a href="/locazione/9-liguria/">liguria</a> - 
            
                <a href="/locazione/10-lombardia/">lombardia</a> - 
            
                <a href="/locazione/11-marche/">marche</a> - 
            
                <a href="/locazione/12-molise/">molise</a> - 
            
                <a href="/locazione/13-piemonte/">piemonte</a> - 
            
                <a href="/locazione/14-puglia/">puglia</a> - 
            
                <a href="/locazione/15-sardegna/">sardegna</a> - 
            
                <a href="/locazione/16-sicilia/">sicilia</a> - 
            
                <a href="/locazione/17-toscana/">toscana</a> - 
            
                <a href="/locazione/18-trentino/">trentino</a> - 
            
                <a href="/locazione/19-veneto/">veneto</a> - 
            
                <a href="/locazione/20-valle d&#39;aosta/">valle d&#39;aosta</a> - 
            
                <a href="/locazione/21-umbria/">umbria</a>
            
            <div id="locations_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="themes_button" class="border-button">
            Filtra per tema...
        </div>
        <div id="themes" class="border-button">
            
                <a href="/tematica/34-Ambiente/">Ambiente</a> - 
            
                <a href="/tematica/42-Conoscenza/">Conoscenza</a> - 
            
                <a href="/tematica/35-Economia/">Economia</a> - 
            
                <a href="/tematica/36-Lavoro/">Lavoro</a> - 
            
                <a href="/tematica/39-Politica/">Politica</a> - 
            
                <a href="/tematica/43-Solidarieta&#39;/">Solidarieta&#39;</a> - 
            
                <a href="/tematica/44-Sicurezza sul lavoro/">Sicurezza sul lavoro</a> - 
            
                <a href="/tematica/45-Conflitti/">Conflitti</a> - 
            
                <a href="/tematica/40-Welfare/">Welfare</a> - 
            
                <a href="/tematica/41-Altro/">Altro</a><br /><br />
            
            <div id="themes_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="cal_button" class="border-button">
            Filtra per data ...
        </div>
        <div id="cal" class="border-button">
            <div id="calendar-container"></div>
            <div id="cal_hide" class="bottom_right" style="font-weight:bold;">Nascondi</div>
        </div>
        <div id="search">
            <form action="/cerca/" method="get">
                <input name="any" value="Inserisci il testo per la ricerca" type="text" onclick="if(this.value==this.defaultValue){this.value='';this.style.color='#393939';}" onblur="if(this.value==''){this.value=this.defaultValue;this.style.color='#DBDBDB';}" />
                <button value="submit" type="submit" class="border-button">Cerca</button>
            </form>
        </div>
    
    </div>

<div id="content">

    <div class="news" style="float: left !important;">
        
    <div style="float:left;" xmlns="http://www.w3.org/1999/html">

        <div class="article article_page" style="width: 794px;padding-right: 10px;">
            <div id="article_body">
                
                
                
                <div class="article_info">
                    <a href="/notizie-per-data/18-12-2018/">18/12/2018 15:07</a><a href="/tematica/39-Politica/">POLITICA</a><a href="/locazione/0-italia/">ITALIA</a><a  rel="nofollow" target="_blank">Autore:
                                        <b>franco astengo</b></a></div>
                <div class="article_title" style="font-size: xx-large;color: rgb(83, 105, 159);font-weight: bold;">
                    "Parlamento, come è cominciata la XVIII legislatura". Intervento di Franco Astengo
                </div>

                <div style="margin: 5px 0;" class="addthis_container">
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style " expr:addthis:url="http://www.controlacrisi.org/notizia/Politica/2018/12/18/52155-parlamento-come-e-cominciata-la-xviii-legislatura/">
                        <a class="addthis_button_facebook_like" fb:like:action="recommend" fb:like:locale="it_IT" fb:like:layout="button_count" style="min-width: 110px;"></a>
                        <a class="addthis_button_tweet" style="min-width: 82px;"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium" style="min-width: 94px;"></a>
                        <a class="addthis_counter addthis_pill_style" style="min-width: 105px;"></a>
                        <a href="#" title="Proponi su OkNotizie" onclick="this.href='http://oknotizie.virgilio.it/post.html.php?url='+encodeURIComponent(document.location.href)+'&title='+encodeURIComponent(document.title);return true;" title="Condividi su OKNOtizie">
                            <img style="margin-left: 10px;" src="http://static.controlacrisi.org/images/segnala-su-oknotizie.png" height="20" alt="OkNotizie" border="0"/>
                        </a>

                        <a class="at300bs at15t_print" style="padding-left:18px;margin-left:20px;width:50px;"> Stampa </a>
                        
                    </div>

                    <br />
                    <br />
                    <!-- AddThis Button END -->
                </div>
                <div style="clear:both;"></div>
                <div style="clear:both;">

                    <div class="article_text" style="text-align: left;">
                        <a href="http://static.controlacrisi.org/images/auto/5c/5c71fd1425940911b210a61a60af02ed7392f975a5e6b588d29e8e52.jpg" target="_blank"><img style="margin-right: 5px; float: left;" src="http://static.controlacrisi.org/images/auto/5c/5c71fd1425940911b210a61a60af02ed7392f975a5e6b588d29e8e52_175x175.jpg" /></a>In questo momento l&rsquo;attivit&agrave; parlamentare &egrave; bloccata in attesa dell&rsquo;esito della trattativa a Bruxelles circa la manovra finanziaria (esempio ben calzante di una condizione istituzionale davvero preoccupante da tutti i punti di vista; sia del rapporto a livello UE, sia al riguardo dello stato di una presunta sovranit&agrave; nazionale).<br />L&rsquo;occasione pu&ograve; allora risultare utile per analizzare questo complesso avvio di legislatura.<br />Occorre far notare, in primo luogo, come risalti l&rsquo;insufficienza di rappresentativit&agrave; all&rsquo;interno della maggioranza di governo.<br />In principio &egrave; necessario ricordare che, alle elezioni del 4 marzo, sul territorio nazionale erano iscritti 46.505.350 tra elettrici ed elettori e che i voti validi depositi nelle urne furono 32.841.705 , quindi i suffragi inespressi sono stati 13.663.645, largamente il partito di maggioranza relativa.<br />Inoltre il sistema elettorale ha ancora una volta impedito la scelta diretta dei parlamentari attraverso l&rsquo;espressione di un voto di preferenza: questo elemento risulta particolarmente importante per quel che riguarda la forza di minoranza relativa, il Movimento 5 stelle, che ha scelto i propri candidati per via riservata attraverso il web . Sulle candidature presentate in quella seda si sono concentrati, in media, poche centinaia di voti espressi on line e non verificati pubblicamente. Un elemento questo che sicuramente ha inficiato il grado di rappresentativit&agrave; degli eletti: fenomeno comunque comune a tutti i partiti fin dalle elezioni del 1994 e che ha rappresentato via via uno degli elementi di progressivo indebolimento del sistema assieme alla crescita del fenomeno di personalizzazione della politica e del mutamento di ruolo dei partiti e dei corpi intermedi.<br />Ancora:la Lega che sta rappresentando il soggetto &ldquo;forte&rdquo; e trainante della compagine governativa ha ottenuto nelle ultime elezioni il 17,35% sul totale dei voti validi corrispondente al 12,25% sul totale degli aventi diritto. Il riferimento a questa presunta egemonia della Lega &egrave; dunque del tutto virtuale, riferita a sondaggi che dovranno pur essere verificati nelle urne a cominciare dalle prossime elezioni europee (alle elezioni regionali di Lombardia e Lazio il divario di consenso alla Lega tra le due Regioni si &egrave; comunque mantenuto molto forte ovviamente a vantaggio della Lombardia).<br />Andiamo per ordine ed esaminiamo l&rsquo;andamento dei lavori parlamentari da Marzo a oggi:<br />Sulle fiducie il governo Conte gi&agrave; pu&ograve; vantare un risultato forse non auspicato. In tutto, dall'inizio della legislatura, &egrave; stata chiesta 6 volte. Oltre il 31 per cento delle leggi &egrave; stato approvato con la fiducia, secondo una ricerca di Openpolis. Dal 2008 a oggi, avevano fatto peggio solo un governo tecnico - quello di Monti (45 per cento) - e quello di Gentiloni (35,9 per cento). L'esecutivo gialloverde ha dunque superato il governo Letta (27,7 per cento delle leggi approvate con la fiducia) e quello di Renzi (26,7). Per l'ultimo governo Berlusconi la percentuale era invece appena del 16 per cento.<br />All'inizio della XVIII Legislatura (23 marzo 2018) sono state approvate 19 leggi (12 leggi di conversione di decreti-legge e 7 leggi ordinarie, 3 di iniziativa governativa - Rendiconto, Assestamento e una legge di ratifica - e 4 di iniziativa parlamentare, tra cui 2 leggi istitutive di Commissioni d'inchiesta parlamentari.
<p>Appare evidente come si proceda, sulla scia delle esperienze precedenti accumulate almeno fin dalla XIII legislatura, a un tentativo di spostamento dell&rsquo;asse di riferimento sul piano legislativo dal Parlamento al Governo in una visione di strisciante &ldquo;decisionismo&rdquo; che si &egrave; tentato anche di suffragare costituzionalmente con esiti comunque negativi (Bicamerale 1998, Referendum 2006, Referendum 2016).</p>
<p>La funzione costituzionale assegnata al Parlamento dall&rsquo;Assemblea Costituente &egrave; dunque rimasta inalterata sul piano costituzionale e vale dunque la pena rammentarla nel dettaglio ancora una volta.</p>
<p>Il punto di vero deperimento, per&ograve;, nel ruolo dell&rsquo;istituzione parlamentare &egrave; stato riscontrato, almeno dal punto di vista di chi tende a privilegiare la funzione di rappresentanza, nella capacit&agrave; di espressione del dibattito politico in relazione alle diverse &ldquo;sensibilit&agrave;&rdquo; (per usare un termine &ldquo;togliattiano&rdquo;) culturali, politiche, sociali presenti nella societ&agrave; italiana.<br />Si &egrave; cos&igrave; pensato di riprendere i &ldquo;fondamentali&rdquo; di questa delicata materia, tentando di ricostruire &ndash; prima di tutto - sul piano teorico ruolo e funzioni del Parlamento, anche in relazione proprio a quanto disposto dal dettato costituzionale vigente, tenendo anche conto dell&rsquo;incidenza che hanno avuto le diverse modifiche dei regolamenti.<br />Sia l&rsquo;eco del principio della tripartizione dei poteri, interpretata in modo forse eccessivamente meccanico come l&rsquo;equivalenza tra Parlamento e potere legislativo, sia l&rsquo;architettura del testo costituzionale italiano che dedica grande attenzione alla formazione delle leggi (com&rsquo;&egrave; definita la sezione II del titolo I della seconda parte), sia, infine, l&rsquo;evoluzione specifica del nostro sistema istituzionale nell&rsquo;arco della seconda met&agrave; del &lsquo;900 che aveva visto le due Camere (e le loro commissioni) essere sedi effettive dell&rsquo;elaborazione di gran parte dell&rsquo;attivit&agrave; legislativa, hanno a lungo spinto per un&rsquo;identificazione pressoch&eacute; completa delle funzioni parlamentari con la funzione legislativa.<br />Il Parlamento italiano, per&ograve;, come del resto tutti i Parlamenti degli Stati Democratici, resta titolare anche di altre funzioni, alcune delle quali altrettanto importanti rispetto a quella legislativa.<br />Prima fra queste la funzione rappresentativa: a ben vedere, infatti, quella rappresentativa non &egrave; &ldquo;una delle funzioni&rdquo; ma la natura stessa che contraddistingue il Parlamento: tant&rsquo;&egrave; che in sua assenza lo stesso Parlamento non potrebbe definirsi tale ed &egrave; proprio in nome della rappresentanza, di questa sua natura rappresentativa, che &egrave; chiamato a svolgere tutte le funzioni che gli sono attribuite.<br />Al fine di cogliere la ricchezza delle funzioni svolte dal Parlamento, ancora oggi ci si richiama frequentemente all&rsquo;antica classificazione delle funzioni parlamentari proposta da Walter Bagehot con riferimento alla Camera dei Comuni di met&agrave; &lsquo;800.<br />Secondo tale classificazione (Bagehot 1867) il Parlamento deve: eleggere un buon governo, fare buone leggi, educare bene la nazione, farsi correttamente interprete dei desideri della nazione, portare compiutamente i problemi all&rsquo;attenzione del Paese.<br />Certo, oggi la classificazione di Bagehot non pu&ograve; pi&ugrave; essere riproposta tale e quale, se non altro perch&eacute; il rapporto tra Parlamento e opinione pubblica si &egrave; profondamente trasformato, essendo ormai condizionato in forma decisiva dai mezzi di comunicazione di massa e dal processo d&rsquo;innovazione tecnologica che questi hanno incontrato, in maniera vorticosa, in particolare durante l&rsquo;ultimo decennio.<br />Dell&rsquo;antica classificazione di Bagehot debbono per&ograve; essere mantenuti gli aspetti senza dubbio pi&ugrave; acuti e innovativi consistenti, da un lato, nella consapevolezza che le funzioni del Parlamento si muovono lungo uno spettro ampio e debbono, perci&ograve;, articolarsi secondo tipologie complesse e non semplicemente secondo l&rsquo;asse governo/parlamento, come intendono i corifei della &ldquo;governabilit&agrave;&rdquo; ad ogni costo.<br />Riassumendo possiamo cos&igrave; reinterpretare le cinque funzioni fondamentali del Parlamento:<br />1) La funzione d&rsquo;indirizzo politico, inteso come determinazione dei grandi obiettivi della politica nazionale e alla scelta degli strumenti per conseguirli, in specificazione dell&rsquo;attualizzazione e dell&rsquo;opposizione &ndash; dai diversi punti di vista &ndash; del programma di governo;<br />2) La funzione legislativa, comprensiva dei procedimenti legislativi cosiddetti &ldquo;duali&rdquo; che richiedono cio&egrave; la compartecipazione necessaria del Governo o di altri soggetti dotati di potest&agrave; normativa;<br />3) La funzione di controllo, definita come una verifica dell&rsquo;attivit&agrave; di un soggetto politico in grado di attivare una possibile attivit&agrave; sanzionatoria;<br />4) La funzione di garanzia costituzionale, da interpretarsi come concorso delle Camere alla salvaguardia della legittimit&agrave; costituzionale nella vita politica del Paese;<br />5) La funzione di coordinamento delle Autonomie, sempre pi&ugrave; complessa da attuare in un sistema che, nelle sedi di raccordo esistenti sia a livello internazionale che infranazionale tende a privilegiare il dialogo tra esecutivi.<br />In conclusione si pu&ograve; affermare che &egrave; chiamata in causa l&rsquo;attivit&agrave; del Parlamento come organo dello Stato &ndash; ordinamento: cio&egrave; la Repubblica e di conseguenza la priorit&agrave; dell&rsquo;assolvimento del compito della pi&ugrave; elevata capacit&agrave; rappresentativa della molteplicit&agrave; di articolazioni politiche, sociali, culturali, esistenti nella realt&agrave; nazionale.<br />Al fine di realizzare al meglio questo compito entra in scena, quale fattore fondamentale, la legge elettorale: un tema di grande delicatezza al quale va prestata grande attenzione in un&rsquo;ottica &ldquo;sistemica&rdquo; e non certo d&rsquo;interesse contingente di questa o quell&rsquo;altra forza politica.<br />Il tema della legge elettorale, per la quale in questa sede si ritorna a esprimere una preferenza per il sistema proporzionale, &egrave; stato abbandonato anche da chi coerentemente si era opposto alle modificazioni costituzionali cui si &egrave; gi&agrave; fatto cenno.<br />Al proposito si ricorda ancora una volta che ben due leggi elettorali di seguito siano state clamorosamente bocciate dalla Corte Costituzionale: la seconda, quella denominata &ldquo;Italicum&rdquo; addirittura prima ancora di essere sperimentata sul campo.<br />Si tratta di un argomento da porre nuovamente all&rsquo;ordine del giorno del dibattito politico ricordando anche che l&rsquo;attuale meccanismo legislativa presenta evidenti profili di incostituzionalit&agrave;.</p>
                        
                        
                    </div>
                </div>

                <div style="clear:both;"></div>
            </div>

            
                <div id="news_ads">
                    <a href="/5x1000/" target="_blank"><img alt="Dona il tuo 5x1000 a controlacrisi" src="http://static.controlacrisi.org/images/5x1000_clcbanner-sotto-articoli.png" /></a>
                </div>
            


            <div class="fb_comments">
                <fb:comments width="799" css="http://static.controlacrisi.org/css/fb.css" href="http://www.controlacrisi.org/notizia/Politica/2018/12/18/52155-parlamento-come-e-cominciata-la-xviii-legislatura/" publish_feed="true"></fb:comments>
            </div>

        </div>

        <script type="text/javascript">
            $(function() {
                $(".at15t_print").click(function () {
                    /*$("#article_body").printElement({
                     printMode: 'popup',
                     pageTitle: 'www.ControLaCrisi.org',
                     overrideElementCSS: [
                     'http://static.controlacrisi.org/css/print.css'
                     ]
                     });*/
                    window.print();
                });
            });
            function add_to_rubrica() {
                var rubrica = $("#nome_rubrica").val();
                if (rubrica == "rubrica")
                    alert("Scegli prima il nome della rubrica.");
                else if (confirm("AGGIUNGERE NOTIZIA A RUBRICA: '" + rubrica + "'? (questo deve essere il nome normale della rubrica, non quello semplificato in minuscolo)"))
                    document.location = '/add_to_rubrica/' + rubrica + '/52155/';
            }
        </script>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=153266645684";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </div>

    
        <div id="right_sidebar">

            <div id="social_banners" class="sidebar">
                <script type="text/javascript" src="//static.mailerlite.com/data/webforms/441689/y1v7z7.js?v2"></script>
                
                <a href="http://www.facebook.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/facebook.png" alt="Vai sulla pagina Facebook"></a>
                <a href="http://twitter.com/Controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/twitter.png" alt="Vai sulla pagina di Twitter"></a>
                <a href="http://feeds.feedburner.com/controlacrisi" target="_blank"><img src="http://static.controlacrisi.org/images/social/rss.gif" alt="Iscriviti al feed RSS"></a>
            </div>

            

            <div class="sidebar">
                <div>
                    <iframe style="width: 100%; height: 150px;" src="https://www.spreaker.com/embed/player/standard?show_id=1035421&amp;autoplay=false" height="150" frameborder="0" scrolling="no"></iframe>
                </div>
                <div id="biani" class="vignetta">
                    <a href="http://maurobiani.it/" target="_blank">
                        <img width="186" src="http://static.controlacrisi.org/images/ultimadibiani.png" />
                        <img id="bianiimg" width="184" />
                    </a>
                </div>
                

                <a href="http://www.controlacrisi.org/rubrica/controlacrisiroma//">
                    <img width="186" src="http://static.controlacrisi.org/images/banner-controlacrisiroma.jpg">
                </a>
                <a href="http://www.controlacrisi.org/rubrica/rap//">
                    <img width="186" src="http://static.controlacrisi.org/images/rapbanner.png">
                </a>
            </div>


            <div id="interrnet" class="sidebar">
                <center><a href="http://www.controlacrisi.org/interrnet/">
    <img src="http://static.controlacrisi.org/images/interrnetbanner.png">
</a></center>

<a href="/notizia/Politica/2018/12/10/52114-rifiuti-a-roma-situazione-sempre-piu-a-rischio-si-teme-il/" class="article_title">
    Rifiuti a Roma, situazione sempre più a rischio. Si teme il periodo delle feste. Cgil, Cisl e Uil: "Basta guerriglia sul tema dei rifiuti. Non capiamo il Pd"
</a>

<a href="/notizia/Altro/2018/12/10/52112-roma-sgomberata-la-vecchia-fabbrica-di-penicellina-prc/" class="article_title">
    Roma, sgomberata la vecchia fabbrica di penicellina. Prc: "Grande esibizione di forza per il palcoscenico col ministro dell'Interno"
</a>

<a href="/notizia/Solidarieta27/2018/11/6/51991-roma-a-teatrocitta-la-storia-di-malala-in-scena-con-il/" class="article_title">
    Roma, a Teatrocittà la storia di "Malala". In scena con il patrocinio di Amnesty international
</a>

<a href="/notizia/Lavoro/2018/11/6/51989-roma-capitale-alta-adesione-allo-sciopero-ama/" class="article_title">
    Roma Capitale, alta adesione allo sciopero Ama. 
</a>

<a href="/notizia/Welfare/2018/10/19/51889-roma-referendum-atac-tutto-quello-che-non-dice-chi-vuole/" class="article_title">
    Roma, referendum Atac. Tutto quello che non dice chi vuole privatizzare. Intervista a Emiliano Sciascia
</a>

            </div>

            <div id="banners" class="sidebar">

    

    

    

    <a href="http://www.lacittafutura.it/" target="_blank">
        <img src="http://static.controlacrisi.org/images/logoCF.png" width="180">
    </a>

    

    <center><a href="http://www.controlacrisi.org/ombrerosse/">
    <img src="http://static.controlacrisi.org/images/ombrerossebanner.png">
</a></center>

</div>

            


            <div id="links" class="sidebar">
    <div style="font-weight: bold; font-size: 1.5em; margin-bottom: 8px; text-align: left;">Links</div>
    <ul>
        <li><a target="_blank" href="http://www.ilmanifesto.it/">il manifesto</a></li>
        <li><a target="_blank" href="http://www.cgil.it/">cgil</a></li>
        <li><a target="_blank" href="http://www.fiom.cgil.it/">fiom</a></li>
        <li><a target="_blank" href="http://www.usb.it/">usb</a></li>
        <li><a target="_blank" href="http://www.cobas.it/">cobas</a></li>
        <li><a target="_blank" href="http://www.cub.it/">cub</a></li>
        <li><a target="_blank" href="http://www.arci.it/">arci</a></li>
        <li><a target="_blank" href="http://www.cnca.it/">cnca</a></li>
        <li><a target="_blank" href="http://www.libera.it/">libera</a></li>
        <li><a target="_blank" href="http://www.libera.tv/">libera TV</a></li>
        <li><a target="_blank" href="http://www.economiaepolitica.it/">economia e politica</a></li>
        <li><a target="_blank" href="http://www.redattoresociale.it/">redattore sociale</a></li>
        <li><a target="_blank" href="http://www.osservatoriorepressione.org/">osservatorio sulla repressione</a></li>
        <li><a target="_blank" href="http://www.sbilanciamoci.info">sbilanciamoci</a></li>
        <li><a target="_blank" href="http://www.superando.it/">superando</a></li>
        <li><a target="_blank" href="http://www.wikilabour.it/">wikilabour</a></li>
    </ul>
</div>

        </div>
    

    <div style="clear:both;"></div>
    
    <div style="clear:both;"></div>

    <div id="bottom">
        <a href="/chi-siamo/">Chi Siamo</a> | <a href="/contatti/">Contattaci</a> | Webmaster: <a href="http://www.lucianoferraro.it/">Luciano Ferraro</a>
    </div>

</div>

<script type="text/javascript">
    var cal = null;

    function showCalendar () {
        if (cal == null) {
            cal = Calendar.setup({
                cont          : "calendar-container",
                weekNumbers   : true,
                selectionType : Calendar.SEL_SINGLE,
                showTime      : false,
                max           : Calendar.dateToInt(new Date()),
                onSelect      : function() {
                    window.location = 'http://www.controlacrisi.org/notizie-per-data/' + Calendar.printDate(Calendar.intToDate(this.selection.get()), '%d-%m-%Y') + '/';
                }
            });
        }
    }
    $(function() {
        //$("#vauroimg").attr("src", "http://static.controlacrisi.org/fexp/vauro.jpg");
        $("#bianiimg").attr("src", "http://static.controlacrisi.org/fexp/maurobiani.jpg");
        $("#locations_button").click(function () {
            $(this).hide();
            $("#locations").show("slow");
        });
        $("#locations_hide").click(function () {
            $("#locations").hide("slow");
            $("#locations_button").show("fast");
        });

        $("#themes_button").click(function () {
            $(this).hide();
            $("#themes").show("slow");
        });
        $("#themes_hide").click(function () {
            $("#themes").hide("slow");
            $("#themes_button").show("fast");
        });

        $("#cal_button").click(function () {
            $(this).hide();
            showCalendar();
            $("#cal").show("slow");
        });
        $("#cal_hide").click(function () {
            $("#cal").hide("slow");
            $("#cal_button").show("fast");
        });

        $('a.tooltip_text').tooltip({
            showURL: false,
            positionRight: true,
            extraClass: "tooltip"
        });
        /*
         $('.subnews, .topnews').hover(
         function () {
         $(this).animate({paddingBottom: "20px"}, "fast");
         $(this).find(".bottom_right").show();
         },
         function () {
         $(this).animate({paddingBottom: "5px"}, "fast");
         $(this).find(".bottom_right").hide();
         }
         );*/
        $(".sidebar a[rel^='lightbox']").prettyPhoto({theme: 'facebook', overlay_gallery: false});
        $("#contenuto_articolo img").load(function () {
            if ($(this).width() >= 250 || $(this).height() >= 250) {
                $(this).click(function() {
                    $.prettyPhoto.open($(this).attr("src"), '', '');
                });
                $(this).css("cursor", "pointer");
                $(this).hover(function () {
                    $(this).animate({ opacity: 0.6 });
                }, function () {
                    $(this).animate({ opacity: 1 });
                });
                if ($(this).width() >= 250) {
                    $(this).width(250);
                } else {
                    $(this).height(250);
                }
            }
        });
        $("#attacchiamoli").hover(function () {
            $("#other_attacchiamoli").animate({opacity: 1, height: '100%'});
        }, function () {
            $("#other_attacchiamoli").animate({opacity: 0.5, height: '50px'});
        });
    });
    var addthis_config = {"data_track_clickback":true, ui_language: "it"};
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=lux999"></script>


</body>
</html>